
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  إلزام &#8220;المعجل&#8221; بدفع مليار و620 مليون ريال</title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; إلزام &#8220;المعجل&#8221; بدفع مليار و620 مليون ريال Comments Feed" href="http://www.alsharq.net.sa/2017/02/09/1645897/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أسعار النفط ترتفع' href='http://www.alsharq.net.sa/2017/02/09/1645893' />

<link rel='canonical' href='http://www.alsharq.net.sa/2017/02/09/1645897' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content="فرضت لجنة الاستئناف في منازعات الأوراق المالية غرامة مالية على المدعى عليه، محمد بن حمد بن عبدالكريم المعجل مليار ..." />

			<meta property="og:title" content="إلزام "المعجل" بدفع مليار و620 مليون ريال"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2017/02/09/1645897"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/02/1007189-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content="فرضت لجنة الاستئناف في منازعات الأوراق المالية غرامة مالية على المدعى عليه، محمد بن حمد بن عبدالكريم المعجل مليار ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2017/02/09/1645897">
		    <meta name="twitter:title" content="إلزام "المعجل" بدفع مليار و620 مليون ريال">
		    <meta name="twitter:description" content="فرضت لجنة الاستئناف في منازعات الأوراق المالية غرامة مالية على المدعى عليه، محمد بن حمد بن عبدالكريم المعجل مليار ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/02/1007189-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1645897 single-format-standard ie8 ie two-col-right width-980 two-col-right-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1645897">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></div>  <div class="header_hot_box">
								<div class="hot_box_title"></div>
								<div class="arrow-left"></div>
								
								<div class="hot_box_content">
									<ul class="hot_box_list"><li><a href="http://www.alsharq.net.sa/2017/02/09/1645739"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/733140-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="733140" title="" /></a><p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645739">«الأمر بالمعروف»: لا متعاونين ميدانياً أو إدارياً..&#8230;</a></p></li><li><a href="http://www.alsharq.net.sa/2017/02/09/1645769"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007033-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أحد العازفين على آلة نفخ شعبية يقدم عرضاً منفرداً" title="" /></a><p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645769">«الشرقية» تقدِّم روائع فنونها الشعبية والشعرية في&#8230;</a></p></li><li><a href="http://www.alsharq.net.sa/2017/02/09/1645564"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007056-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة - أيمن" title="" /></a><p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645564">كاريكاتير</a></p></li></ul><div class="clr"></div></div></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645897">إلزام "المعجل" بدفع مليار و620 مليون ريال</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645893">أسعار النفط ترتفع</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645889">أتربة وغبار على 6 مناطق بالمملكة</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645885">زلزال يضرب شرق إندونيسيا</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645881">القبض على إرهابيي سجن "جو" البحريني</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/08/1645550">"الزراعة" تؤكد حرصها على حماية الثروة الحيوانية من الأمراض</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/08/1645546">أمير حائل لوالد الشهيد الشمري: نتلّقى معكم العزاء في بطلٍ مخلص</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/08/1645542">نقطة تشعل المنافسة على الصدارة بين الهلال والأهلي</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/08/1645538">تعميم لتوطين وظائف بشركات التأمين</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/02/08/1645535">"أمانة الرياض" تغلق 85 محلاً في حملة رقابية</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 



<div class="post_right_e3lan "><div class="g g-15"><div class="g-single a-74"><a onClick="ga('send','event','banner','click','الشرق صوتك',1,{'nonInteraction':1});" href="http://reporters.alsharq.net.sa/forms/sawtak.html"><img onload="ga('send','event','banner','impression','الشرق صوتك',2,{'nonInteraction':1});" src="http://www.alsharq.net.sa/wp-content/uploads/2016/11/Motadrer.jpg" /></a></div></div></div><div class="post_left_e3lan "><div class="g g-16"><div class="g-single a-74"><a onClick="ga('send','event','banner','click','الشرق صوتك',1,{'nonInteraction':1});" href="http://reporters.alsharq.net.sa/forms/sawtak.html"><img onload="ga('send','event','banner','impression','الشرق صوتك',2,{'nonInteraction':1});" src="http://www.alsharq.net.sa/wp-content/uploads/2016/11/Motadrer.jpg" /></a></div></div></div>
    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
						<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1645897 post type-post status-publish format-standard hentry category-economy tag-- tag-10645">
	
<h1>إلزام &#8220;المعجل&#8221; بدفع مليار و620 مليون ريال</h1><div class="post_img"><img width="513" height="340" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007189-513x340.jpg" class="attachment-my-medium wp-post-image" alt="1007189.jpg" title="" /></div>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠١٧/٢/٩ @ ١٠:٢١ ص</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2017/02/09/1645897&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=إلزام &#8220;المعجل&#8221; بدفع مليار و620 مليون ريال&body=http://www.alsharq.net.sa/2017/02/09/1645897" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2017/02/09/1645897#comments"><span class="comments"><small>التعليقات</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<blockquote>
<p><a href="http://www.alsharq.net.sa/tag/متابعات">متابعات</a> &#8211; <a href="http://www.alsharq.net.sa/tag/الشرق-أونلاين">الشرق أونلاين</a></p>
</blockquote>
<p>فرضت لجنة الاستئناف في منازعات الأوراق المالية غرامة مالية على المدعى عليه، محمد بن حمد بن عبدالكريم المعجل مليار و620 مليون ريال لصالح هيئة السوق المالية على خلفية مخالفات نظام السوق المالية ولائحة سلوكيات السوق.</p>
<p>كما فرضت عليه غرامة 300 ألف ريال عن المخالفات وسجنه لمدة خمس سنوات نظير المكاسب غير المشروعة المتحققة نتيجة هذه المخالفات، ومنعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة عشر سنوات.</p>
<p>وقالت هيئة السوق المالية إن القرار المشار إليه جاء في حيثياته بأن المكاسب غير المشروعة المحكوم بها على المدان في هذه القضية محمد بن حمد بن عبدالكريم المعجل (رئيس مجلس إدارة الشركة سابقاً)، والبالغ مقدارها ( 1.620.000.000) مليار وست مئة وعشرون مليون ريال، تمثل الفارق بين القيمة التي تم طرح سهم الشركة بها على الجمهور للاكتتاب العام والقيمة المفترضة للسهم.</p>
<p>وستقوم الهيئة باتخاذ كافة الإجراءات النظامية المنصوص عليها في نظام السوق المالية ونظام إيرادات الدولة لتحصيل المبلغ المحكوم به.</p>
<p>كما تؤكد الهيئة على أحقية أي شخص يرى أنه قد تضرر من هذه المخالفات في إقامة دعوى المطالبة بالتعويض عما لحقه من ضرر نتيجة هذه المخالفات أمام لجنة الفصل في منازعات الأوراق المالية، استناداً إلى المادة السابعة والخمسين من نظام السوق المالية، على أن يسبق ذلك تقديم الدعوى أو الشكوى للهيئة في هذا الشأن.</p>
<p>وبينت بأن القرار المشار إليه قضى بإدانة المدعى عليهم بالمخالفات التي ارتكبت خلال فترة الاكتتاب في أسهم الشركة.</p>
<p>في حين لم تنظر اللجنة للمخالفات التي وقعت بعد مرحلة الاكتتاب والمتعلقة بالتضليل والتلاعب في القوائم المالية للشركة، حيث سيقدم بشأن هذه المخالفات دعوى مستقلة ترفع أمام اللجنة.</p>
<p>وشرعت الهيئة في اتخاذ الإجراءات القانونية اللازمة لإقامة هذه الدعوى ضد الأشخاص المسؤولين عن هذه المخالفات. وستعلن الهيئة في حينه للعموم عن آخر التطورات بشأن هذه الدعوى.</p>
<p>وأيدت لجنة الاستئناف في منازعات الأوراق المالية (النهائي) القاضي قرار لجنة الفصل في منازعات الأوراق المالية بإدانة عدد من أعضاء مجلس إدارة شركة مجموعة محمد المعجل أثناء مرحلة الاكتتاب في أسهمها، وبعض كبار التنفيذيين ومراجع حسابات الشركة.</p>
<p>جاء القرار على خلفية مخالفة الفقرة &#8220;أ&#8221; من المادة التاسعة والأربعين من نظام السوق المالية، والمادة السابعة من لائحة سلوكيات السوق، لارتكابهم تصرفات أوجدت انطباعاً غير صحيح ومضلل بشأن قيمة الورقة المالية العائدة لشركة مجموعة محمد المعجل، أثناء مرحلة الاكتتاب العام لأسهم الشركة.</p>
<p>وفيما يلي بقية قرار اللجنة.</p>
<p>المدعى عليه/ عادل بن محمد بن حمد المعجل<br /> فرض غرامة مالية عليه قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، سجنه لمدة خمس سنوات، منعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة عشر سنوات.</p>
<p>المدعى عليه/ فهد بن علي بن سعد الرقطان<br /> فرض غرامة مالية عليه قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، سجنه لمدة ثلاث سنوات، منعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة سبع سنوات.</p>
<p>المدعى عليه/ جاسم بن محمد بن علي الأنصاري<br /> فرض غرامة مالية عليه قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، منعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة خمس سنوات.</p>
<p>المدعى عليه/ عبدالله بن محمد بن سعد الحريقي<br /> فرض غرامة مالية عليه قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، منعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة خمس سنوات.</p>
<p>المدعى عليه/ زكي بن منصور بن أحمد أبو السعود<br /> فرض غرامة مالية عليه قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، منعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة خمس سنوات.</p>
<p>المدعى عليه/ أحمد بن ناصر بن يعقوب السويدان<br /> فرض غرامة مالية عليه قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، منعه من العمل في الشركات التي تُتداول أسهمها في السوق المالية السعودية لمدة خمس سنوات.</p>
<p>المدعى عليها/ شركة ديلويت آند توش (بكر أبو الخير وشركاهم) (Deloitte)، ترخيص رقم (96) الصادر من الهيئة السعودية للمحاسبين القانونيي، فرض غرامة مالية عليها قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، منعها من تقديم أعمال المحاسبة القانونية للأشخاص المرخص لهم أو أي مصدر لأوراق مالية لمدة سنتين، على أن تحتسب مدة المنع ابتداءً من تاريخ 01/06/2015م وفقاً لما قضى به قرار لجنة الفصل الوقتي رقم (1420/ل/د1/2014م لعام 1436هـ) بتاريخ 01/02/1436هـ الموافق 23/11/2014م.</p>
<p>المدعى عليه/ بكر بن عبدالله أبو الخير<br /> فرض غرامة مالية عليها قدرها (300.000) ثلاث مئة ألف ريال عن هذه المخالفات، منعه من تقديم أعمال المحاسبة القانونية للأشخاص المرخص لهم أو أي مصدر لأوراق مالية لمدة سنتين، على أن تحتسب مدة المنع ابتداءً من تاريخ 01/06/2015م وفقاً لما قضى به قرار لجنة الفصل الوقتي رقم (1420/ل/د1/2014م لعام 1436هـ) بتاريخ 01/02/1436هـ الموافق 23/11/2014م.</p>
<p>استمرار الحجز التحفظي والمنع من السفر على المدعى عليه الأول/ محمد بن حمد بن عبدالكريم المعجل، الصادر به القرار الوقتي رقم (1420/ل/د1/2014م لعام 1436هـ) بتاريخ 01/02/1436هـ الموافق 23/11/2014م، والقرار الوقتي رقم (1457/ل/د1/2015م لعام 1436هـ) بتاريخ 19/05/1436هـ الموافق 10/03/2015م، وذلك إلى حين سداده المبالغ المحكوم بها عليه بموجب هذا القرار.</p>
<p>استمرار المنع من السفر على المدعى عليه الثاني/ عادل بن محمد بن حمد المعجل، الصادر به القرار الوقتي رقم (1420/ل/د1/2014م لعام 1436هـ) بتاريخ 01/02/1436هـ الموافق 23/11/2014م، وذلك إلى حين سداده المبالغ المحكوم بها عليه بموجب هذا القرار.</p>

			
						
						<div class="tag-box"><a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a3%d9%88%d9%86%d9%84%d8%a7%d9%8a%d9%86">الشرق أونلاين</a>&nbsp; | &nbsp;<a href="http://www.alsharq.net.sa/tag/%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a7%d8%aa">متابعات</a></div>
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>			
		
				<div id="three-important-posts" class="three-important-posts-cats">
			<ul>
				<li>
				
				
				<a class="hot_thumb" href="http://www.alsharq.net.sa/2017/02/09/1645620" rel="bookmark"><img width="150" height="86" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007018-150x86.jpg" class="attachment-featured wp-post-image" alt="أثناء توقيع الاتفاق" title="" /></a><br class="clr" />
				<h2 class="title-articale"><a href="http://www.alsharq.net.sa/2017/02/09/1645620">الخطوط الجوية السعودية توقع عقداً للتأمين الطبي مع «التعاونية»</a></h2>
  				<div class="clr"></div>	 	
  			</li><li>
				
				
				<a class="hot_thumb" href="http://www.alsharq.net.sa/2017/02/09/1645637" rel="bookmark"><img width="150" height="86" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007028-150x86.jpg" class="attachment-featured wp-post-image" alt="غرفة المنطقة الشرقية  (الشرق)" title="" /></a><br class="clr" />
				<h2 class="title-articale"><a href="http://www.alsharq.net.sa/2017/02/09/1645637">«مهارات تحصيل الديون» على طاولة «غرفة الشرقية»</a></h2>
  				<div class="clr"></div>	 	
  			</li><li>
				
				
				<a class="hot_thumb" href="http://www.alsharq.net.sa/2017/02/09/1645625" rel="bookmark"><img width="150" height="86" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1006988-150x86.jpg" class="attachment-featured wp-post-image" alt="جانب من الزيارة  (الشرق)" title="" /></a><br class="clr" />
				<h2 class="title-articale"><a href="http://www.alsharq.net.sa/2017/02/09/1645625">قيادات عليا في 20 كلية أمريكية تتعرَّف على تجربة «معهد البترول»</a></h2>
  				<div class="clr"></div>	 	
  			</li>			</ul>

			<div class="clr"></div>	
		</div>
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2017/02/09/1645897&#038;post_id=1645897" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/1645897#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.alsharq.net.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=1645897" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=1645897" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>أو</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">الاسم</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">الايميل</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">لن ينشر</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">الموقع</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label class="hide" for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="إرسال التعليق" />
							<input type='hidden' name='comment_post_ID' value='1645897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
	
			<!-- widjet style 2 -->
			<div class="widjet-box2">

				<div class="title-cotainer"> 
					<span class="title">الأكثر مشاهدة في الشرق</span>
				</div>

				<div class="box-content">

					<div class="list-items">
						<ul>
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645776"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1006957-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="الملحم يشرح للكلباني فكرة عن الصناعات التحويلية" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645776"> «تآلف الحساويين» يشد انتباه الكلباني.. والعشماوي ينشد شعراً&#8230;</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645739"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/733140-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="733140" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645739"> «الأمر بالمعروف»: لا متعاونين ميدانياً أو إدارياً.. وتفتيش صباحي&#8230;</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645557"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007074-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="سمو الأمير سلطان بن سلمان والأمير سعود بن ثنيان يقفان على موقع الدفي الأثري" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645557"> 4 مواقع تُظهِر حضارات تعود إلى 7000 سنة في المنطقة الشرقية</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645589"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007027-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جمال الغندور" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645589"> الغندور رئيساً للجنة الحكام</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645592"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1006984-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="الأمير سعود بن نايف يتوسط رئيس وأعضاء مجلس إدارة نادي الخليج" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645592"> أمير الشرقية يدعم مطلب الخليج باللعب في سيهات</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645769"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007033-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أحد العازفين على آلة نفخ شعبية يقدم عرضاً منفرداً" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645769"> «الشرقية» تقدِّم روائع فنونها الشعبية والشعرية في أمسيات «الجنادرية»</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645733"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007064-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="اجتماع مجلس القضاء الإداري برئاسة د. اليوسف" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645733"> ربط إلكتروني بين محاكم «الدرجة الأولى» و«الاستئناف» يوفِّر&#8230;</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645701"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1006939-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="السفير وحرمه يتابعان العرض" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645701"> السفير الهندي يستعيد مشاهد معركة «ذي قار»</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645585"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/10069961-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="10069961" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645585"> المجمعة والراكة تحددان مصير الصدارة</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/02/09/1645680"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007099-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أعضاء “الشورى” خلال جلسة أمس                                                                   (واس)" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645680"> مقترحات من «الشورى» لـ «نزاهة»: قاعدة معلومات عن الفساد.. مراجعة&#8230;</a></p> 	 
									</li>
						
											
													</ul>
					
						<div class="clr"></div>	 		 	
					</div> 
					
					
				</div>
			
			<div class="clr"></div>	
		</div> <!-- end widjet style 1 -->
							
	<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title " style="color:white;"> الأكثر مشاهدة في اقتصاد</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645640"> «النقد» تلزم شركات التأمين والمهن الحرة بـ «التوطين»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645620"> الخطوط الجوية السعودية توقع عقداً للتأمين الطبي مع «التعاونية»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645642"> 6 أسباب تدفع عشاق الحياة الرقمية لامتلاك هاتف 6x من هونر</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645634"> «OSN» تفتح أبواباً جديدة لـ «عالم ديزني» عبر عقد حصري</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645645"> «بوبا العربية» تطلق أول «غرفة للأمومة» عبر برنامج «طبتم»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645637"> «مهارات تحصيل الديون» على طاولة «غرفة الشرقية»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645625"> قيادات عليا في 20 كلية أمريكية تتعرَّف على تجربة «معهد البترول»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645628"> انطلاق مهرجان العائلة الترفيهي في مركز حي المنتزهات</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645618"> المؤشر السعودي يغلق منخفضاً</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645631"> «شوبارد» و«عطار المتحدة» تحتفيان بكبار عملائهما بإطلاق الماسة «ملكة كالاهاري»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645623"> «المراكز العربية» تدعم مبادرة «كيف نكون قدوة؟»</a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<li id="polls-widget-8" class="widget widget_polls-widget"><h2 class="widgettitle">استفتاء</h2>
<div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/2017/02/09/1645897" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>ما هي التحديات التي تواجه نجاح التجارة الإلكترونية في السعودية ؟</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-20" name="poll_6" value="20" /> <label for="poll-answer-20">عدم الثقة في طريقة الدفع الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">عدم الثقة في جودة السلع عن طريق التسوق الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">عدم الثقة في اختراق الخصوصية بالتوصيل إلى المنازل</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">صعوبة التعامل مع مواقع التسوق الإلكتروني</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوّت   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.alsharq.net.sa/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645564"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007056-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة - أيمن" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645564"> كاريكاتير</a></p> 	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/02/09/1645567"><img alt='خالد السيف' src='http://www.alsharq.net.sa/wp-content/uploads/2013/06/خالد-السيف_avatar_1371463469-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/kalsaif">خالد السيف</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645567">10 شخصيات الأكثر تأثيراً في  السعوديين..!</a></p>	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/02/09/1645555"><img alt='محمد العثيم' src='http://www.alsharq.net.sa/wp-content/uploads/2016/10/976812-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/qulam">محمد العثيم</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/02/09/1645555">فاتنا القطار</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645640"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007176-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1007176" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645640"> «النقد» تلزم شركات التأمين والمهن الحرة بـ «التوطين»</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645659"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/95512212-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="95512212" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645659"> واشنطن تدرس تصنيف الحرس الثوري الإيراني تنظيماً إرهابياً</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645553"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645553"> «فلكيّة جدة» خسوف «شبه ظل» للقمر بسماء السعودية فجر السبت</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645562"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645562"> خاصية جديدة من «فيسبوك» للمساعدة في أوقات الكوارث</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645564"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007056-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة - أيمن" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645564"> كاريكاتير</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645578"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1006983-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1006983.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645578"> معالجة النخر السِّنِّي بالأوزون</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645648"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007016-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="عادل الجبير ومولود جاويش أوغلو خلال المؤتمر الصحفي في أنقرة                                                                          (الأناضول)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645648"> الجبير: تطابق بين المملكة وتركيا حول الإرهاب وقضايا المنطقة</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645553"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645553"> «فلكيّة جدة» خسوف «شبه ظل» للقمر بسماء السعودية فجر السبت</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645562"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645562"> خاصية جديدة من «فيسبوك» للمساعدة في أوقات الكوارث</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645564"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007056-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة - أيمن" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645564"> كاريكاتير</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645578"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1006983-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1006983.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645578"> معالجة النخر السِّنِّي بالأوزون</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/02/09/1645648"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/02/1007016-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="عادل الجبير ومولود جاويش أوغلو خلال المؤتمر الصحفي في أنقرة                                                                          (الأناضول)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/02/09/1645648"> الجبير: تطابق بين المملكة وتركيا حول الإرهاب وقضايا المنطقة</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1645897"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
	
	</div><!-- /#container -->

	
	</body>
</html>
<!-- Dynamic page generated in 0.340 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-09 10:22:26 -->

<!-- Compression = gzip -->
<!-- super cache -->