
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز</title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز Comments Feed" href="http://www.alsharq.net.sa/2017/04/12/1669019/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='جامعة الملك سعود تدعو المرشحين لوظائفها' href='http://www.alsharq.net.sa/2017/04/12/1669015' />
<link rel='next' title='الزياني يستقبل رئيس اتحاد الصحافة الخليجية' href='http://www.alsharq.net.sa/2017/04/12/1669023' />

<link rel='canonical' href='http://www.alsharq.net.sa/2017/04/12/1669019' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content="اعتمد "فريق اعتماد النتائج" في جائزة القطيف للإنجاز، التابعة للجنة التنمية الإجتماعية الأهلية بالقطيف، النتائج ..." />

			<meta property="og:title" content="بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2017/04/12/1669019"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/04/1023538-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content="اعتمد "فريق اعتماد النتائج" في جائزة القطيف للإنجاز، التابعة للجنة التنمية الإجتماعية الأهلية بالقطيف، النتائج ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2017/04/12/1669019">
		    <meta name="twitter:title" content="بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز">
		    <meta name="twitter:description" content="اعتمد "فريق اعتماد النتائج" في جائزة القطيف للإنجاز، التابعة للجنة التنمية الإجتماعية الأهلية بالقطيف، النتائج ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/04/1023538-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1669019 single-format-standard gecko two-col-right width-980 two-col-right-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1669019">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></div>  <div class="header_hot_box">
								<div class="hot_box_title"></div>
								<div class="arrow-left"></div>
								
								<div class="hot_box_content">
									<ul class="hot_box_list"><li><a href="http://www.alsharq.net.sa/2017/04/12/1668717"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023240-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt=".. ويتوسط بطل كأس المؤسس ورئيس إدارة ميدان الفروسية في الدمام" title="" /></a><p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668717">أمير الشرقية: «كأس المؤسس» غالية .. والقحطاني استحقها</a></p></li><li><a href="http://www.alsharq.net.sa/2017/04/12/1668745"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/011-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01" title="" /></a><p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668745">البايرن والريال .. قمة ثأر ورد اعتبار</a></p></li><li><a href="http://www.alsharq.net.sa/2017/04/11/1668379"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023070-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة أيمن الغامدي" title="" /></a><p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/11/1668379">كاريكاتير</a></p></li></ul><div class="clr"></div></div></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669023">الزياني يستقبل رئيس اتحاد الصحافة الخليجية</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669019">بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669015">جامعة الملك سعود تدعو المرشحين لوظائفها</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669011">صعود أسعار النفط</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669007">مليون مستفيد من ذوي الإعاقة حدثوا بيانتهم</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669003">تحذير من أتربة مُثارة على الجوف</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668999">الأسهم اليابانية عند أدنى مستوى</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668995">رياح مثيرة للأتربة على 8 مناطق بالمملكة</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668991">إنقاذ أربعينية من ورم يزن 400 جرام</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668987">استشهاد 5 جنود سودانيين  في اليمن</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 



<div class="post_right_e3lan "><div class="g g-15"><div class="g-single a-74"><a onClick="ga('send','event','banner','click','الشرق صوتك',1,{'nonInteraction':1});" href="http://reporters.alsharq.net.sa/forms/sawtak.html"><img onload="ga('send','event','banner','impression','الشرق صوتك',2,{'nonInteraction':1});" src="http://www.alsharq.net.sa/wp-content/uploads/2016/11/Motadrer.jpg" /></a></div></div></div><div class="post_left_e3lan "><div class="g g-16"><div class="g-single a-74"><a onClick="ga('send','event','banner','click','الشرق صوتك',1,{'nonInteraction':1});" href="http://reporters.alsharq.net.sa/forms/sawtak.html"><img onload="ga('send','event','banner','impression','الشرق صوتك',2,{'nonInteraction':1});" src="http://www.alsharq.net.sa/wp-content/uploads/2016/11/Motadrer.jpg" /></a></div></div></div>
    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
		<div class="top_e3lan "><div class="g g-13"><div class="g-single a-81"><a href="http://www.alsharq.net.sa/2017/04/12/1668665 " target="_blank"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/PDF-Banner.jpg" /></a></div></div></div>				<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1669019 post type-post status-publish format-standard hentry category-local-online tag-574 tag-1898">
	
<h1><span style="font-size: x-large; color: #888888;">بـ 60 عملاً..</span></h1>
<h1>بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز</h1><div class="post_img"><img width="513" height="340" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023538-513x340.jpg" class="attachment-my-medium wp-post-image" alt="1023538.jpg" title="" /></div>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠١٧/٤/١٢ @ ٤:١٤ م</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2017/04/12/1669019&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز&body=http://www.alsharq.net.sa/2017/04/12/1669019" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2017/04/12/1669019#comments"><span class="comments"><small>التعليقات</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<blockquote>
<p><a href="http://www.alsharq.net.sa/tag/القطيف">القطيف</a> &#8211; <a href="http://www.alsharq.net.sa/tag/الشرق">الشرق</a></p>
</blockquote>
<p>اعتمد &#8220;فريق اعتماد النتائج&#8221; في جائزة القطيف للإنجاز، التابعة للجنة التنمية الإجتماعية الأهلية بالقطيف، النتائج النهائية للفائزين والفائزات في نسختها السادسة.</p>
<p>ويأتي إعتماد هذه النتائج بعد عقد اجتماع لفريق إعتماد النتائج المكون من المهندس عبدالشهيد السني الأمين العام للجائزة والمهندس أحمد العلوي المدير التنفيذي والدكتور فؤاد السني رئيس لجنة التحكيم يوم الإثنين 11 أبريل 2017 م.</p>
<p>وقدم رئيس لجنة التحكيم الدكتور فؤاد السني خلال الاجتماع عرضا تفصيليا حول آليات التحكيم لكل مجال وشرح النتائج التفصيلية والتفاضلية بين المتسابقين تخلله نقاش مستفيض للنتائج انتهى باعتماد جميع توصيات لجنة التحكيم. وستظل أسماء الفائزين والفائزات سرية حتى يتم الإعلان عنها في حفل الجائزة المنتظر.</p>
<p>وقال رئيس لجنة التحكيم الدكتور فؤاد السني، أن الأعداد المترشحة للجائزة عبر موقعها في نسختها السادسة وصل إلى (108) عملا في 7 مجالات رئيسة هي: البحوث والدراسات، والتقنية والاختراع، والفن، والأدب، إلى جانب جائزة الناشئ المنجز وجائزة خاصة في الأعمال التطوعية والمنجز الواعد.</p>
<p>وبين الدكتور السني آلية وصول الفائزين حيث وضعت اللجنة منذ النسخة الثالثة من الجائزة الاسس والآليات لعملها وعملت على أساسها في هذه النسخة بحيث قام أعضاء اللجنة بإدارة عملية التحكيم بعيدا عن التحكيم الفعلي حيث قامت اللجنة بفحص الأعمال والنظر ان كانت مستوفية للحد الأدنى من مستوى الاضافة النوعية للمشاركة.</p>
<p>وأضاف ومن ثم قامت بإختيار المقيمين الفعليين للأعمال المترشحة وتحليل ووضع خلاصة لتقييمهم وتقديم توصياتهم بناء على أربعة أسس هي العدالة في النظر للاعمال وتقييمها، وشفافية في آليات عمل لجنة التحكيم وعملية تقييم الاعمال، وسرية في مناولة الأعمال وأسماء أصحابها، وكل هذا مؤطرا بإطار جودة الأعمال.</p>
<p>وتابع الدكتور السني أن مفردات التحكيم صيغت في نماذج للتقييم، كل مجال له نموذجه الخاص به، ووضعت نقاط لكل مفردة من المفردات في كل مجال.</p>
<p>وتابع: وبعد ذلك تم استلام الاعمال المترشحة ، حيث تم استلام (63) عملا بعد تدقيق لجنة الترشح لمطابقة البيانات والشروط العامة ، وبتدقيق الأعمال المقدمة من قبل لجنة التحكيم ، تم قبول (60) عملا قدمها (112) مترشحا ، حيث استبعد 3 اعمال لعدم استيفائهم المتطلبات الفنية.</p>
<p>وقامت لجنة الترشح بعد ذلك بطمس هوية المترشحين وتم تخصيص ارقام سرية لكل عمل. وتم توزيع الاعمال على الاعضاء كل في مجاله، ومن ثم تم اختيار المقيميين للاعمال من خارج اللجنة، وتم بعده توزيع الاعمال المترشحة من العضو المختص للمقيمين مع نماذج التقييم.</p>
<p>وذكر أنه وبعد الانتهاء قام عضو اللجنة بتحليل وتلخيص التقييم والمناقشة مع رئيس اللجنة للوصول إلى التوصية النهائية التي تم عرضها على لجنة اعتماد النتائج<br /> وأفاد الدكتور فؤاد السني بأن العملية كانت عادلة ومنصفة، وكانت مهنية بشكل كبير وافرزت نتائج يعتقد أنها أقرب ما يمكن للواقع.</p>
<p>وفِي هذا الصدد أبان الأمين العام للجائزة المهندس عبدالشهيد السني أن حفل الجائزة الذي يقام برعاية سعادة محافظ القطيف خالد بن عبدالعزيز الصفيان، وتم توجيه دعوات خاصة للمسؤولين الرسميين والوجهاء ورجال الأعمال والأكادميين والمثقفين والنشطاء الإجتماعيين، ورجال الصحافة والإعلام لحضور حفل زفاف فرسان الإنجاز ، سيقام يوم السبت 18 رجب 1438 هجرية بقاعة الملك عبدالله الوطنية بالقديح .</p>
<p>كما أكد المدير التنفيذي للجائزة المهندس أحمد العلوي استكمال كافة الاستعدادات والترتيبات لإقامة حفل بهيج يليق بالمنجزين وبالقطيف والوطن</p>
<p>المترشحون للنسخة السادسة:</p>
<p>مجال البحوث والدراسات</p>
<p>بحوث و دارسات هندسية:<br /> -حسين تقي حسين آل سيف<br /> -محمد حسين أحمد آل لطف ا لله</p>
<p>دراسات وبحوث علوم طبيعية:<br /> أحمد مكي عبد الله آل سلام<br /> جنان عبد العظيم علي الغريافي<br /> محمد زكي أحمد آل سليم<br /> هبة عبد الله أحمد آل محسن</p>
<p>دراسات وبحوث طبية:</p>
<p>حسين عادل حبيب آل سويد<br /> زهرة سعيد عبد الكريم الفرج<br /> فاطمة عبد العظيم عبد الله آل سليمان<br /> نزيهة علي محمد المزين<br /> نورة سلمان عبد الهادي آل اسماعيل<br /> زهراء سعود حسين خواهر<br /> غدير ميرزا أحمد آل ناس<br /> ابرار مصطفى آل عباس<br /> حوراء زكي إل عبد الوهاب<br /> محمد زكي أحمد آل سليم</p>
<p>دراسات وبحوث إدارية واقتصادية</p>
<p>خاتون عبد الله عيسى المحروس<br /> سهام سلمان عبد الهادي آل إسماعيل</p>
<p>مجال التقنية والاختراع :</p>
<p>التقنية:<br /> حسن إبراهيم عبد الله إمغيزل</p>
<p>الاختراع:</p>
<p>بتول سامي عبد الله العباد<br /> فاطمة سامي عبد الله العباد<br /> فاطمة ابراهيم علي آل عبد رب النبي.</p>
<p>فرح عبد الحميد علي العلي</p>
<p>فاطمة فؤاد عبدالله البراهيم</p>
<p>زهرة حسين المبارك<br /> مصطفى علوي صالح الشعلة</p>
<p>مجال الأدب :</p>
<p>الرواية:</p>
<p>أحمد توفيق أحمد آل سويف</p>
<p>زكية ماجد علوي الخضراوي</p>
<p>فاطمة حسين جاسم الدبيسي<br /> محمد عبد الكريم حسين الحميدي</p>
<p>القراءة النقدية:</p>
<p>ساره عبد الباري أحمد آل إدخيل<br /> محمد عبد الكريم حسين الحميدي</p>
<p>مجال الفن<br /> الفن التشكيلي</p>
<p>آلاء جعفر محمد المسيري</p>
<p>بدور عايش جاسم البخيت<br /> ذكريات علي حسين الزوري<br /> زهراء عبد الله رضي الزاير<br /> زينب حسين علي الماحوزي<br /> فاطمة محمد علي الدبيس</p>
<p>التصوير الفوتوغرافي:</p>
<p>حسن علي أبو تاكي<br /> يوسف عبد الله علي المسعود</p>
<p>جائزة الناشئ المنجز :</p>
<p>المهارات الذهنية و مهارات وملكات فنية</p>
<p>أحمد مهدي أحمد الصنابير<br /> حسن علي أحمد إسماعيل<br /> حسن علي صالح الدار</p>
<p>حسين هاني أحمد الطويل</p>
<p>رزان عبد العزيز مهدي العكش<br /> روان عبد العزيز مهدي العكش<br /> عبد الله رامي هاشم السادة<br /> محمد علي سعيد آل إبراهيم<br /> ياسر عبد العزيز حسن آل زايد</p>
<p>جائزة الناشئ المنجز:</p>
<p>الإنجازات التقنيات والالكترونيات و دراسات وافكار واختراعات</p>
<p>أزهر هاني علي الحريري<br /> زهير أحمد علي ال فردان<br /> احمد عباس حسن ال معيلو</p>
<p>حسين زهير آل رجب</p>
<p>حسين علي أحمد الصفار<br /> علي حسين أحمد آل غانم<br /> هادي منير حسن آل أبو الليرات</p>
<p>جائزة المنجز الواعد</p>
<p>حوراء حسين محمد العتوق</p>
<p>مصطفى حلمي أحمد العلق</p>
<p>الجائزة الخاصة -المشاريع التطوعية:</p>
<p>إبراهيم عباس علي المطرود<br /> حسين عبد الكريم ابو السعود<br /> محمد يوسف القصيمي</p>
<p>أصدقاء تعزيز الصحة النفسية من أعضاء الفريق:<br /> جعفر محمد علي العيد<br /> فيصل ابراهيم آل عجيان<br /> غالية محمد جمال<br /> مصدق حسن آل خميس<br /> عقيل محمد الشعيب، حسين سعيد آل ربح</p>
<p>اللجنة الصحية بجمعية تاروت:<br /> غالية جاسم معالو<br /> مريم أحمد الماء<br /> فرحة سعيد الصفار<br /> آسيا أحمد امسيري، سارة هلال آل فردان<br /> حميدة قاسم ابو شامي، زينب باسم امسيري<br /> فاطمة مهدي الخباز، ىيات أحمد ابو زيد، مأوى ناصر معيلو<br /> فاطمة أحمد ابوزيد<br /> زينب صالح المرزوق<br /> سكين صادق الجبران.<br /> فاطمة رضي حسن السما ك</p>
<p>معارف مقروءة:<br /> محمود عبدالغني جاسم آل دبيس<br /> صلاح صالح آل ثاني، محمد علي المؤمن<br /> مرتضى عيسى السيهاتي، حسين علي الصفار<br /> جاسم علي العقيلي</p>
<p>الهاتف الإستشاري:<br /> زهراء حبيب آل حبيب<br /> جلال منصور الناصر<br /> عبير حسن عاشور<br /> عبدالعظيم حسين الصادق<br /> منال عبدالله الخلف<br /> صلاح محمد آل مطر<br /> نعيمة عبدالأمير آل حسين</p>
<p>فريق مبادرون:<br /> محمود ماجد ال مرزوق<br /> حسن موسى حميد آل هاشم<br /> زكي أحمد حيدر العاشور<br /> محمد مالك منصور السنان<br /> محمد إبراهيم الجميع<br /> علي سعيد حبيب الناصر.</p>
<p>مبادرة ارميها صح:</p>
<p>أمل حسن محمد آل إبراهيم<br /> علي احمد الجمعان<br /> احمد علي العوامي<br /> مصطفى محمد ابو قرين<br /> نور عبدالله ال غانم<br /> محمد جعفر عيسى المشعل</p>
<p>مركز علم الهدى الثقافي:<br /> علي محمد ال إبراهيم<br /> حسين علي عبد الوهاب ال داوود<br /> حسين علي ال إبراهيم<br /> حسين محمد ال إبراهيم</p>

			
						
						<div class="tag-box"><a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d8%b4%d8%b1%d9%82">الشرق</a>&nbsp; | &nbsp;<a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d9%82%d8%b7%d9%8a%d9%81">القطيف</a></div>
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>			
		
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2017/04/12/1669019&#038;post_id=1669019" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/1669019#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.alsharq.net.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=1669019" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=1669019" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>أو</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">الاسم</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">الايميل</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">لن ينشر</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">الموقع</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label class="hide" for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="إرسال التعليق" />
							<input type='hidden' name='comment_post_ID' value='1669019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
	
			<!-- widjet style 2 -->
			<div class="widjet-box2">

				<div class="title-cotainer"> 
					<span class="title">الأكثر مشاهدة في الشرق</span>
				</div>

				<div class="box-content">

					<div class="list-items">
						<ul>
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668861"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023291-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="العقيد زياد الرقيطي" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668861"> خلاف ينتهي بطعن عشريني بآلة حادة</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668827"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023285-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="المعمل بعد ضبط تزويره" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668827"> معمل ملابس يزوِّر ملصقات «بلد المنشأ»</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668818"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023329-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أمير الحدود الشمالية لدى رعايته أمس التمرين المشترك «درع»" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668818"> «الشورى» على الحدود: إشادةٌ بنظام خادم الحرمين لأمن الحد الشمالي</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668873"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023377-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="الملك سلمان لدى استقباله أمس الرئيس الفلبيني" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668873"> 3 اتفاقيات تعزز التعاون بين المملكة والفلبين</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668678"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/037-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أمل العنبري" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668678"> العنبري تحيي حفلاً غنائياً في عرض أزياءٍ بالبحرين</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668830"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023335-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جانب من تأدية صلاة الجنازة على الفقيد" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668830"> المصلون في الحرم المكي يؤدون صلاة الجنازة على الأمير سعد بن فيصل</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668745"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/011-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668745"> البايرن والريال .. قمة ثأر ورد اعتبار</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668914"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023383-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="عمر السومة" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668914"> الأهلي ينجو من العين .. ويقبض على الصدارة</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668880"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023184-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جانب من الأعمال النهائية في الجسر           (الشرق)" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668880"> «أمانة الأحساء» تضع اللمسات النهائية لتدشين جسر «الدائري الداخلي»</a></p> 	 
									</li>
						
											
																<li>
										<a href="http://www.alsharq.net.sa/2017/04/12/1668730"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023201-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="الامير محمد بن فهد" title="" /></a>
										<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668730"> الأمير محمد بن فهد يهنِّئ طالباً فاز بـ «ذهبية الوثب الطويل»</a></p> 	 
									</li>
						
											
													</ul>
					
						<div class="clr"></div>	 		 	
					</div> 
					
					
				</div>
			
			<div class="clr"></div>	
		</div> <!-- end widjet style 1 -->
							
	<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title font_16" style="color:white;"> الأكثر مشاهدة في متابعات محليات</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668995"> رياح مثيرة للأتربة على 8 مناطق بالمملكة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1667992"> بدء المقابلات الشخصية لـ 1508 معلم رياضيات</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1667997"> القتل تعزيراً في 3 مهربي هيروين</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1668001"> إحبط تهريب ٢٧٣ كيلوجرام حشيش</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1668020"> إتلاف مواد غذائية فاسدة في رأس تنورة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669007"> مليون مستفيد من ذوي الإعاقة حدثوا بيانتهم</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/10/1668355"> هيئة كبار العلماء السعودية تعرب عن استنكارها الشديد لحادثتي طنطا والإسكندرية</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669015"> جامعة الملك سعود تدعو المرشحين لوظائفها</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1668016"> المملكة تدين حادثي تفجير كنسيتي طنطا والإسكندرية</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669003"> تحذير من أتربة مُثارة على الجوف</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1667975"> ارتفاع عدد الفنادق بمناطق المملكة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1669019"> بالأسماء .. 112 مترشحاً يتنافسون على جائزة القطيف للإنجاز</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668991"> إنقاذ أربعينية من ورم يزن 400 جرام</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/09/1667983"> طقس مستقر على معظم مناطق المملكة</a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/11/1668379"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023070-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة أيمن الغامدي" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/11/1668379"> كاريكاتير</a></p> 	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/04/12/1668695"><img alt='خالد الوحيمد' src='http://www.alsharq.net.sa/wp-content/uploads/2014/02/خالد-الوحيمد_avatar_1392678265-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/khaled-alwhemed">خالد الوحيمد</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668695">سوسيولوجية العنف</a></p>	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/04/12/1668689"><img alt='ناصر الهزاني' src='http://www.alsharq.net.sa/wp-content/uploads/2017/01/9971391-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/nalhazani">ناصر الهزاني</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668689">المنطقة بين ترامب وكسنجر ونظرية الرجل المجنون</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668670"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023330-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="الأمير سلطان بن سلمان لدى زيارته  المواقع التراثية والسياحية في  المجمعة" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668670"> الأمير سلطان بن سلمان: المباني التراثية خرَّجت أجيالاً وحافظت&#8230;</a></p> 	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/04/12/1668697"><img alt='ماجد عبدالله' src='http://www.alsharq.net.sa/wp-content/uploads/2014/01/ماجد-عبدالله_avatar_1389139004-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/majid-a">ماجد عبدالله</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/04/12/1668697">تأثير الميثوس mythos على حياة الحاقد</a></p>	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/11/1668379"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023070-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة أيمن الغامدي" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/11/1668379"> كاريكاتير</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668665"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/issue_1668665-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="issue_1668665.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668665"> صحيفة الشرق - العدد 1956 - نسخة الدمام</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668667"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023292-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="فيلان ملوَّنان يرشَّان الماء على سياح في أيوتايا بتايلاند" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668667"> أفيال ملوَّنة ترش السياح بالماء جلباً للحظ في تايلاند</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668675"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023246-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كثافة مرورية على جسر الملك فهد خلال العطلة                 (الشرق)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668675"> 956 ألف مسافر يعبرون جسر الملك فهد في «إجازة الربيع»</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668686"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023199-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="النافورة الراقصة" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668686"> أول نافورة راقصة في حائل</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/11/1668379"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023070-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كاريكاتير الأخيرة أيمن الغامدي" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/11/1668379"> كاريكاتير</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668665"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/issue_1668665-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="issue_1668665.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668665"> صحيفة الشرق - العدد 1956 - نسخة الدمام</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668667"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023292-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="فيلان ملوَّنان يرشَّان الماء على سياح في أيوتايا بتايلاند" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668667"> أفيال ملوَّنة ترش السياح بالماء جلباً للحظ في تايلاند</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668675"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023246-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="كثافة مرورية على جسر الملك فهد خلال العطلة                 (الشرق)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668675"> 956 ألف مسافر يعبرون جسر الملك فهد في «إجازة الربيع»</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/04/12/1668686"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/1023199-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="النافورة الراقصة" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/04/12/1668686"> أول نافورة راقصة في حائل</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1669019"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
	
	</div><!-- /#container -->

	
	</body>
</html>
<!-- Dynamic page generated in 0.820 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-12 17:19:05 -->

<!-- Compression = gzip -->
<!-- super cache -->