
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع</title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع Comments Feed" href="http://www.alsharq.net.sa/2017/08/30/1696677/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='التنس السعودي يعزز المعايير العالمية لإعداد النخبة' href='http://www.alsharq.net.sa/2017/08/30/1696674' />
<link rel='next' title='صدور 38 قرارا إداريا ضد متورطين بنقل الحجاج دون تصريح' href='http://www.alsharq.net.sa/2017/08/30/1696696' />

<link rel='canonical' href='http://www.alsharq.net.sa/2017/08/30/1696677/comment-page-1#comments' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content=" ـ تلقى المنتخب السعودي ضربة مؤلمة من المنتخب الإماراتي في المواجهة التي جمعتها في مدينة العين، والتي انتهت ..." />

			<meta property="og:title" content="ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2017/08/30/1696677"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/08/1035232-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content=" ـ تلقى المنتخب السعودي ضربة مؤلمة من المنتخب الإماراتي في المواجهة التي جمعتها في مدينة العين، والتي انتهت ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2017/08/30/1696677">
		    <meta name="twitter:title" content="ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع">
		    <meta name="twitter:description" content=" ـ تلقى المنتخب السعودي ضربة مؤلمة من المنتخب الإماراتي في المواجهة التي جمعتها في مدينة العين، والتي انتهت ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/08/1035232-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1696677 single-format-standard unknown one-col width-980 one-col-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1696677">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696791">450 ريالاً  سعر الأضحية موسم الحج</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696788">درجة حرارة مكة 42 وعرفات 41</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696785">الجعفري يدشن متجر بر الأحساء الإلكتروني</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696776">أمانة نجران تتصدى للباعة الجائلين وتضبط 37 مخالف</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696773">توزيع أضاحي ثلاثة آلاف مضح بالدمام والخبر "الجمعة"</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696769">"الشؤون الإسلامية" تشدد على إقامة صلاة "جمعة" العيد</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696765">16 ألف وظيفة عمل موسمية عبر بوابة " أجير الحج "</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696761">إجراء عمليات قسطرة قلب مفتوح بشكل يومي في الحج</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696757">سجن وتغريم 17 مخالفاً لأنظمة الحج</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696745">أمير الشرقية يرعى فعاليات "بيئي1" أكتوبر المقبل</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 




    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
		<div class="top_e3lan "><div class="g g-13"><div class="g-single a-81"><a href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/20170830.pdf" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/PDF-Banner.jpg" /></a></div></div></div>				<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1696677 post type-post status-publish format-standard hentry category-sport tag-1893 tag-574">
	
<h1 style="text-align: center;">ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع</h1>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠١٧/٨/٣٠ @ ٥:٣٤ ص</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2017/08/30/1696677&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع&body=http://www.alsharq.net.sa/2017/08/30/1696677" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2017/08/30/1696677#comments"><span class="comments"><small>١ تعليق</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<blockquote>
<p><a href="http://www.alsharq.net.sa/tag/العين">العين</a> ـ <a href="http://www.alsharq.net.sa/tag/الشرق">الشرق</a></p>
<p>تلقى المنتخب السعودي ضربة مؤلمة من المنتخب الإماراتي في المواجهة التي جمعتها في مدينة العين، والتي انتهت بخسارة الأخضر بهدفين لهدف، لتهب بعد صافرة نهاية المباراة رياح جميع الاحتمالات في وجه عشاق الأخضر الذي قد يخرج من التصفيات ويشطب حلم الوصول إلى روسيا نهائيا، وقد يتدارك نفسه بدخول الملحق، كما قد تخدمه نتائج الآخرين ويتأهل مباشرة.<br /> وأهدر المنتخب السعودي الأول فرصة سانحة للتقدم خطوة كبيرة نحو مونديال روسيا 2018، وذلك بخسارته الصادمة وغير المتوقعة أمام المنتخب الإماراتي الذي يملك آمالا ضئيلة جدا في بلوغ المونديال بالنظر إلى الحسابات المعقدة التي يتعين عليه الدخول بها. وفي الوقت الذي احتشدت فيه آلاف الجماهير السعودية في مدرجات ملعب الشيخ هزاع بن زايد في مدينة العين ترقبا لفوز أخضر جديد في الجولة قبل الأخيرة من تصفيات المجموعة الثانية الآسيوية المؤهلة للمونديال، خيب المنتخب السعودي الآمال وورط نفسه في حسابات معقدة تحتم عليه انتظار نتيجة المواجهة المقبلة غدا بين منتخب اليابان المتصدر بـ 17 نقطة، ومنتخب أستراليا الذي يتساوى مع المنتخب السعودي بـ 16 نقطة، إذ إن خسارة الأولى على أرضها في المواجهة النارية ستمنح الأخضر فرصة بلوغ المونديال مرة أخرى من خلال فوزه على اليابان في المواجهة الأخيرة على ملعب الجوهرة المشعة بجدة والتأهل برصيد 19 نقطة كونه يحمل 16 نقطة في رصيده الحالي. </p>
</blockquote>
<h1 style="text-align: center;">الأخضر يتعثر أمام الإمارات ويضعف آماله في التأهل للمونديال</h1>
<div id="new-royalslider-1" class="royalSlider new-royalslider-1 rsDefaultInv rs-image-gallery" style="width:900px;height:600px;;">
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352321.jpg">1035232</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352321-96x72.jpg" alt="" /></div>
  
  
</div>
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352301.jpg">1035230</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352301-96x72.jpg" alt="" /></div>
  
  
</div>
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352271.jpg">1035227</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352271-96x72.jpg" alt="" /></div>
  
  
</div>
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352281.jpg">1035228</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352281-96x72.jpg" alt="" /></div>
  
  
</div>
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352311.jpg">1035231</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352311-96x72.jpg" alt="" /></div>
  
  
</div>
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352291.jpg">1035229</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/10352291-96x72.jpg" alt="" /></div>
  
  
</div>

</div>

<blockquote>
<p><a href="http://www.alsharq.net.sa/tag/الدمام">الدمام</a> &#8211; <a href="http://www.alsharq.net.sa/tag/الشرق">الشرق</a></p>
</blockquote>
<p>أضعف المنتخب السعودي آماله في التأهل المباشر إلى مونديال روسيا 2018، بعدما خسر أمام شقيقه الإماراتي بهدفين مقابل هدف، في المباراة التي أقيمت مساء أمس الثلاثاء على ملعب هزاع بن زايد في مدينة العين الإماراتية، ضمن مباريات الجولة التاسعة من التصفيات الآسيوية المؤهلة لكأس العالم 2018.<br /> وتقدم المنتخب السعودي أولاً عن طريق نواف العابد في الدقيقة 20 من الشوط الأول من ركلة جزاء، وعادل علي مبخوت للمنتخب الإماراتي في الدقيقة 21 قبل أن يحرز أحمد خليل هدف الفوز للمنتخب الإماراتي في الدقيقة 60.<br /> وبهذه النتيجة تجمد رصيد المنتخب السعودي عند النقطة 16 في المركز الثاني، فيما ارتفع رصيد المنتخب الإماراتي إلى النقطة الـ13 في المركز الرابع.<br /> ودخل الأخضر في حسابات معقدة للتأهل المباشر، حيث يحتاج للفوز فقط أمام اليابان الثلاثاء المقبل في جدة على أن تتعثر أستراليا أمام اليابان وتايلند، وفي المقابل يحتاج المنتخب الإماراتي للفوز على مضيفه العراقي بفارق عال من الأهداف في المباراة المقبلة مع خسارة المنتخب الأسترالي في مباراتيه المقبلتين أمام اليابان وتايلاند أو خسارة المنتخب السعودي أمام اليابان في الجولة المقبلة لتصبح أمامه الفرصة لاحتلال المركز الثالث وخوض الدور الملحق.<br /> يذكر أن صاحبي المركزين الأول والثاني يصعدان مباشرة لنهائيات المونديال، فيما يخوض صاحب المركز الثالث دورا فاصلا مع صاحب المركز الثالث في المجموعة الأولى، على أن يخوض الفائز منهما مباراة فاصلة مع صاحب المركز الرابع في تصفيات كونكاكاف (أمريكا الشمالية والوسطى والكاريبي).<br /> الخسارة هي الثالثة للمنتخب السعودي في هذا الدور بالتصفيات بعد لقائي اليابان وأستراليا وفاز في خمس مباريات وتعادل في مباراة، فيما كان الفوز هو الرابع للمنتخب الإماراتي الذي تعادل في واحدة وخسر في أربع مباريات.</p>

			
						
						<div class="tag-box"><a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d8%af%d9%85%d8%a7%d9%85">الدمام</a>&nbsp; | &nbsp;<a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d8%b4%d8%b1%d9%82">الشرق</a></div>
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><div class="g g-17"><div class="g-single a-83"><a onClick="ga('send','event','banner','click','Aramco - Aid Adha 1438 Desktop',1,{'nonInteraction':1});" href="http://www.saudiaramco.com/ar/home.html" target="_blank"><img onload="ga('send','event','banner','impression','Aramco - Aid Adha 1438 Desktop',2,{'nonInteraction':1});" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/20170829_Eid_Banner_300x250_03_RC.gif" /></a></div></div></div>			
		
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2017/08/30/1696677&#038;post_id=1696677" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/1696677/comment-page-1#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.alsharq.net.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=1696677" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=1696677" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>أو</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">الاسم</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">الايميل</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">لن ينشر</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">الموقع</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label class="hide" for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="إرسال التعليق" />
							<input type='hidden' name='comment_post_ID' value='1696677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
				<ul class="social-nav social-clearfix">
			<li class="social-all social-tab-main social-current-tab"><a href="#" rel="social-all"><span>١ Reply</span></a></li>
			<li class="social-wordpress"><a href="#" rel="wordpress"><span>1 Comment</span></a></li>
			<li class="social-twitter"><a href="#" rel="social-twitter"><span>0 Tweets</span></a></li>
			<li class="social-facebook"><a href="#" rel="social-facebook"><span>0 Facebook</span></a></li>
			<li class="social-pingback"><a href="#" rel="social-pingback"><span>0 Pingbacks</span></a></li>
		</ul>

		<!-- panel items -->
		<div id="social-comments-tab-all" class="social-tabs-panel social-tabs-first-panel">
			<div id="comments" class="social-comments">
				<div class="social-last-reply-when">Last reply was ١٩٧٠/٠١/٠١ @ ٣:٠٠ص</div><div class="cf-clearfix"></div>				<ol class="social-commentlist">
				<li class="wordpress even thread-even depth-1 social-comment social-clearfix social-wordpress" id="li-comment-431417">
<div class="social-comment-inner social-clearfix" id="comment-431417">
	<div class="social-comment-header">
		<div class="social-comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/85de065f6af6699afbe9c911fe1ef9c5?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /><cite class="social-fn fn">محمد آل سالم.</cite>		</div>
		<!-- .comment-author .vcard -->
		<div class="social-comment-meta social-comment-meta-wordpress">
			<span class="social-posted-from">
								<span>View</span>
							</span>
			<a href="http://www.alsharq.net.sa/2017/08/30/1696677/comment-page-1#comment-431417" class="social-posted-when" target="_blank">٢٠١٧/٠٨/٣٠ @ ٦:٢٤ص</a>
			<span class="comment_number">١#</span>
		</div>
	</div>
	<div class="social-comment-body">
				<p>اديت وكفيت منتخبنا وكان بالإمكان اكثر مما كان حيث أن المنتخب اقرب الى الفوز من خلال الفرص الاكثر السانحه أمام المنتخب الإماراتي وكان بالإمكان بالفوز لأكثر من هدف لو استغل منتخبنا تلك الفرص ينبغي على منتخبنا تقوية الشق الهجومي والحراسه والاداره الفنيه وتعويض ما فات وكان بالإمكان اكثر مما كان.<br />
محمد آل سالم.</p>
	</div>
			<div class="social-actions entry-meta">
		<a class='comment-reply-link' href='/2017/08/30/1696677/comment-page-1?replytocom=431417#respond' onclick='return addComment.moveForm("comment-431417", "431417", "respond", "1696677")'>Reply</a>	</div>
		<!-- .reply -->
</div><!-- #comment-431417 -->
</li><!-- #comment-## -->
				</ol>
							</div>
		</div>
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title " style="color:white;"> الأكثر مشاهدة في رياضة</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696677"> ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696482"> همتكم يا صقورنا .. نبغى نفرح</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696672"> 4 متقدمين على نظام انتقال اللاعبين السعوديين فوق «28 سنة»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/27/1696136"> فان بيرسي يعود إلى تشكيلة هولندا أمام فرنسا وبلغاريا</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/28/1696372"> مارفيك : مواجهة الإمارات ليست سهلة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/28/1696285"> الاتحاد يتغلب على الجزيرة الإماراتي بثلاثية ودياً</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696669"> مارفيك: «الخسارة جزء من الرياضة»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696470"> مارفيك: نقاط الإمارات ستساهم في زيادة حظوظنا في التأهل للمونديال</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/27/1696153"> الأثرياء الجدد يسكبون «سيولة الجنون» على عقود نجوم العالم</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696477"> النمور يتوجهون إلى مدرجات العين للزئير دعما للصقور</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/27/1696139"> ميسي يقود برشلونة لمواصلة انتصاراته في «الليغا»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/27/1696131"> قطار اليونايتد يواصل دعس منافسيه.. وستيرلينج ينقذ السيتي من فخ بورنموث</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696467"> عادل عزت يشكر رئيس الاتحاد الإماراتي على رفع نسبة عدد مقاعد الجماهير السعودية</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696474"> باوزا: سنقدم مباراة مشرفة أمام الأخضر</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/28/1696288"> المولد أفضل لاعب اسكواش واعد</a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<li id="polls-widget-5" class="widget widget_polls-widget"><h2 class="widgettitle">استفتاء</h2>
<div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/2017/08/30/1696677/comment-page-1" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="text-align: center;"><strong>البنية القانونية في الرئاسة العامة لرعاية الشباب :</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-12" name="poll_4" value="12" /> <label for="poll-answer-12">قوية</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_4" value="13" /> <label for="poll-answer-13">متوسطة</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">ضعيفة</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_4" value="15" /> <label for="poll-answer-15">تحتاج لإعادة صياغة</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوّت   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://www.alsharq.net.sa/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/30/1696724"><img alt='محمد آل سعد' src='http://www.alsharq.net.sa/wp-content/uploads/2012/01/289_76_avatar-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/mnalsaad">محمد آل سعد</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696724">قلها فكرة!</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/27/1696136"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/1035070-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="روبن فان بيرسي" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/27/1696136"> فان بيرسي يعود إلى تشكيلة هولندا أمام فرنسا وبلغاريا</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/27/1696194"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/1035072-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جانب من الفعاليات" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/27/1696194"> 30 الف زائر لفعاليات صيف الجبيل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/30/1696677"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/1035232-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1035232.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/30/1696677"> ضربة العين المؤلمة تضع الأخضر في مهب رياح كل احتمالات الضياع</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/30/1696776"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/1035234-55x55.png" class="attachment-widget-thumb wp-post-image" alt="أحد الباعة الجائلين ( الشرق )" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/30/1696776"> أمانة نجران تتصدى للباعة الجائلين وتضبط 37 مخالف</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/28/1696394"><img alt='الشرق أون لاين' src='http://www.alsharq.net.sa/wp-content/uploads/2011/12/122_avatar-55x55.gif' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/alshrqimport">الشرق أون لاين</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/28/1696394">مَكرُمَةُ معطاءِ ..نًتًلمًسُها بِمَرضانا</a></p>	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/30/1696724"><img alt='محمد آل سعد' src='http://www.alsharq.net.sa/wp-content/uploads/2012/01/289_76_avatar-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/mnalsaad">محمد آل سعد</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696724">قلها فكرة!</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/30/1696661"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/555648-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="555648" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/30/1696661"> كاريكاتير الشرق أون لاين - أيمن</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/27/1696172"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/1035071-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جرافيك" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/27/1696172"> أكبر موسم حج في تاريخ المملكة (جرافيك)</a></p> 	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/29/1696479"><img alt='ياسر السهوان' src='http://www.alsharq.net.sa/wp-content/uploads/2016/06/ياسر-السهوان_avatar_1464912650-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/yasrms">ياسر السهوان</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696479">الأخضر والإنجاز المنتظر</a></p>	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/28/1696394"><img alt='الشرق أون لاين' src='http://www.alsharq.net.sa/wp-content/uploads/2011/12/122_avatar-55x55.gif' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/alshrqimport">الشرق أون لاين</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/28/1696394">مَكرُمَةُ معطاءِ ..نًتًلمًسُها بِمَرضانا</a></p>	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/30/1696724"><img alt='محمد آل سعد' src='http://www.alsharq.net.sa/wp-content/uploads/2012/01/289_76_avatar-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/mnalsaad">محمد آل سعد</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/30/1696724">قلها فكرة!</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/30/1696661"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/555648-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="555648" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/30/1696661"> كاريكاتير الشرق أون لاين - أيمن</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/08/27/1696172"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/08/1035071-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جرافيك" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/08/27/1696172"> أكبر موسم حج في تاريخ المملكة (جرافيك)</a></p> 	 
								</li>

						
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2017/08/29/1696479"><img alt='ياسر السهوان' src='http://www.alsharq.net.sa/wp-content/uploads/2016/06/ياسر-السهوان_avatar_1464912650-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/yasrms">ياسر السهوان</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2017/08/29/1696479">الأخضر والإنجاز المنتظر</a></p>	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1696677"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-1').royalSlider({template:'default',image_generation:{lazyLoading:!0,imageWidth:900,imageHeight:600,thumbImageWidth:96,thumbImageHeight:72},thumbs:{paddingTop:10,paddingBottom:4,thumbWidth:96,thumbHeight:72,appendSpan:!0},autoPlay:{enabled:!0,delay:3000},fullscreen:{nativeFS:!0},width:'900px',height:'600px',autoScaleSlider:!0,autoScaleSliderWidth:900,autoScaleSliderHeight:700,slidesSpacing:10,imageScaleMode:'none',imageScalePadding:0,controlNavigation:'thumbnails',arrowsNavHideOnTouch:!0,globalCaption:!0,globalCaptionInside:!0,sliderDrag:!1,keyboardNavEnabled:!0,fadeinLoadedSlide:!1});
});
</script>
	
	</div><!-- /#container -->

	
	</body>
</html>