
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  590 فيلا سكنية عصرية بمشروع &#8220;الواجهة&#8221; بالدمام</title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; 590 فيلا سكنية عصرية بمشروع &#8220;الواجهة&#8221; بالدمام Comments Feed" href="http://www.alsharq.net.sa/2017/12/04/1711481/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تجديد الشراكة الاستراتيجية بين &#8220;NITI و تي يو في رينلاند العربية &#8220;' href='http://www.alsharq.net.sa/2017/12/04/1711478' />
<link rel='next' title='نائب أمير نجران يتفقد مقر الدوريات الأمنية' href='http://www.alsharq.net.sa/2017/12/04/1711488' />

<link rel='canonical' href='http://www.alsharq.net.sa/2017/12/04/1711481/comment-page-1#comments' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content="أكدت شركة الحاكمية للتطوير العقاري المنفذة لمشروع "الواجهة"، في الدمام بدء الحجز والمعاينة لتسويق 590 وحدة سكنية ..." />

			<meta property="og:title" content="590 فيلا سكنية عصرية بمشروع "الواجهة" بالدمام"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2017/12/04/1711481"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/12/1042245-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content="أكدت شركة الحاكمية للتطوير العقاري المنفذة لمشروع "الواجهة"، في الدمام بدء الحجز والمعاينة لتسويق 590 وحدة سكنية ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2017/12/04/1711481">
		    <meta name="twitter:title" content="590 فيلا سكنية عصرية بمشروع "الواجهة" بالدمام">
		    <meta name="twitter:description" content="أكدت شركة الحاكمية للتطوير العقاري المنفذة لمشروع "الواجهة"، في الدمام بدء الحجز والمعاينة لتسويق 590 وحدة سكنية ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2017/12/1042245-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1711481 single-format-standard unknown two-col-right width-980 two-col-right-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1711481">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711931">حملة أمنية مكثفة لضبط المخالفات المرورية في حائل</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711926">ندوة عن " الفساد وطرق مواجهته " بجامعة نجران</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711917">أمير نجران يؤكد أهمية الإحصاء في رسم خطط التنمية</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711911">نائب أمير الشرقية يستقبل جمعية العمل التطوعي</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711897">أمير الشرقية يتسلم شهادة "غينيس" كأطول لوحة توعوية مرورية</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711894">الجيش اليمني يُسيطر على مديرية الخوخة الساحلية</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711889">132 مليون ريال تكلفة إنشاء سد الليث بمكة</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711885">متى يصبح المشي خطرا على الصحة</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711881">1.2 مليون نخلة تزيّن أرجاء بيشة</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711877">167 ألف منشأة دعمت برنامج التوطين</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 




    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
		<div class="top_e3lan "><div class="g g-13"><div class="g-single a-81"><a href="http://www.alsharq.net.sa/wp-content/uploads/2017/12/20171207.pdf" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/uploads/2017/04/PDF-Banner.jpg" /></a></div></div></div>				<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1711481 post type-post status-publish format-standard hentry category-economy tag-1893 tag-574">
	
<h1>590 فيلا سكنية عصرية بمشروع &#8220;الواجهة&#8221; بالدمام</h1><div class="post_img"><img width="513" height="340" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042245-513x340.jpg" class="attachment-my-medium wp-post-image" alt="1042245.jpg" title="" /></div>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠١٧/١٢/٤ @ ٧:٤٢ م</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2017/12/04/1711481&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=590 فيلا سكنية عصرية بمشروع &#8220;الواجهة&#8221; بالدمام&body=http://www.alsharq.net.sa/2017/12/04/1711481" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2017/12/04/1711481#comments"><span class="comments"><small>١ تعليق</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<blockquote>
<p><a href="http://www.alsharq.net.sa/tag/الدمام">الدمام</a> &#8211; <a href="http://www.alsharq.net.sa/tag/الشرق">الشرق</a></p>
</blockquote>
<p>أكدت شركة الحاكمية للتطوير العقاري المنفذة لمشروع &#8220;الواجهة&#8221;، في الدمام بدء الحجز والمعاينة لتسويق 590 وحدة سكنية على المواطنين من مستفيدي الدعم السكني في برنامج وزارة الإسكان، وهي عبارة عن فلل تمت مراعاة الرونق العصري مع روح الأصالة في تصاميمها الجذابة.</p>
<p>ويعتبر مشروع &#8220;الواجهة &#8221; أحد المساهمات الفاعلة في تحقيق الرؤية المستقبلية العمرانية السعودية، وبحسب الرئيس التنفيذي لـ &#8220;الحاكمية للتطوير العقاري&#8221; أحمد الحميدان، فإن مشروع &#8220;الواجهة&#8221;، في الدمام والذي ينفذ على أراضي القطاع الخاص، يمثل حي نموذجي متكامل الخدمات والبنية التحتية، من شبكات الطرق، والكهرباء، والمياه، والصرف الصحي&#8221;.</p>
<p>ويتواجد في الحي النموذجي المساجد، والمرافق التعليمية، والترفيهية، ومرافق التسوق للعائلات، بالإضافة إلى قربه من المرافق الطبية من مستشفيات ومستوصفات.</p>
<p><span style="color: #ff0000"><strong>حلول إسكانية</strong></span></p>
<p>وقال الحميدان: لدينا الثقة برؤية وزارة الإسكان واستراتيجياتها الهادفة لتوفير حلول اسكانية ملائمة للمواطنين، ونسعى إلى تعزيز فكرة الشراكة مع الوزارة، عبر طرح المشاريع، حتى يستفيد منها مستحقي الدعم السكني، بأسعار مناسبة وجودة عالية.</p>
<p>ويهدف البناء العمراني الحديث للفلل السكنية، إلى تقديم منتجات تلبي حاجات المستفيدين لتملك منزل العمر، وذلك لرفع نسبة التملك.</p>
<p>وتأتى الوحدات السكنية بالدمام التي تنفذ مع قبل &#8220;الحاكمية للتطوير العقاري&#8221;، امتداداً لدفعات برنامج &#8220;سكني&#8221;، التي بدأ الاعلان عنها منذ منتصف فبراير من العام الجاري، فيما يسعى برنامج الشراكة مع القطاع الخاص على تبنى &#8220;مشاريع&#8221; متكاملة، بمواصفات فنية عالية توفر للأسر البهجة والخصوصية.</p>
<p><span style="color: #ff0000"><strong>استراتيجية المكان</strong></span></p>
<p>ويتكون المشروع من 590 فيلا سكنية جميعها منفصلة، وبنماذج ومساحات متنوعة، وأسعار تنافسية، لدعم خيارات المستفيدين بما يناسب مع قدراتهم المالية.</p>
<p>ويتمركز مشروع &#8220;الواجهة&#8221; في موقع حيوي يسهل منه الوصول إلى مختلف أحياء &#8220;الدمام، والخبر، والظهران&#8221;، ويقع على أهم الطرق الرئيسية &#8220;طريق الدمام &#8211; الرياض السريع&#8221; المرتبط مباشرة مع الدائري الجديد، ويتقاطع مع طريق مجلس التعاون الخليجي، ما يجعل مدة الوصول إلى جميع الأماكن الحيوية لا تتجاوز الــ 15 دقيقة.</p>
<p><a href="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042246.jpg"><img class="size-medium wp-image-1711484 aligncenter" alt="1042246.jpg" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042246-513x172.jpg" width="513" height="172" /></a></p>
<p>وتشمل كل وحدة سكنية في المشروع على المكونات الأساسية: غرف النوم، وصالة المعيشة، والمجالس الفسيحة، وحديقة فناء، بالإضافة إلى كامل الخدمات المرافقة من &#8220;حمامات، وغرفة غسيل، ومطبخ، ومواقف للسيارات&#8221;.</p>
<p><span style="color: #ff0000"><strong>مساحات متنوعة</strong></span></p>
<p>تلبية لرغبات المستفيدين، تم توفير نموذجين من تصاميم الوحدات السكنية، الأول بمساحة بناء صافية تقدر بـ 300.91 م2، فيما مساحة الأرض الإجمالية تقدر بـ 300 م2، وأما النموذج الثاني فتبلغ مساحة بناءها الصافية 250.05م2، وأما مساحة الأرض الإجمالية فتبلغ 250 م2.</p>
<p>وتتألف الوحدة السكنية في مشروع &#8220;الواجهة&#8221; بالدمام من نموذجي تصميم، النموذج الأول مكون من دورين، يحوي الدور الأول &#8220;الحديقة الخاصة، والصالة العائلية، ودورة مياه، وغرفة طعام، ومطبخ، ومجلس، ودورة مياه المجلس+ مغاسل خارجية، وحديقة خاصة، وموقف للسيارة، وممر، ومستودع&#8221;.</p>
<p>ويحوي الدور الثاني &#8220;غرفة النوم الرئيسية ملحق بها دورة مياه، وغرفة نوم إضافية ملحق بها دورة مياه مستقلة، صالة عائلية، وغرفة نوم 2، وغرفة نوم 3، ودورة مياه&#8221;.</p>
<p>أما تصميم النموذج الثاني فيتألف هو الآخر من دورين مع اختلافات في المكونات الأساسية &#8211; تبعاً للمساحة الإجمالية ليحوي دوره الأول &#8220;الحديقة الخاصة، والصالة العائلية، ودورة مياه الصالة، وغرفة طعام، ومطبخ، ومجلس ملحق به دورة مياه + مغاسل خارجية، وحديقة خاصة، وموقف للسيارة&#8221;.</p>
<p>وأما الدور الثاني فيحوي المكونات التالية: غرفة النوم الرئيسية ملحق بها دورة مياه، ومخزن، وصالة عائلية، وغرفة الغسيل، وغرفة نوم إضافية، وغرفة نوم 2، ودورة مياه.</p>
<p><img class="size-medium" title="" alt="" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042247-513x319.jpg" width="513" height="319" /></p>

			
						
						<div class="tag-box"><a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d8%af%d9%85%d8%a7%d9%85">الدمام</a>&nbsp; | &nbsp;<a href="http://www.alsharq.net.sa/tag/%d8%a7%d9%84%d8%b4%d8%b1%d9%82">الشرق</a></div>
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>			
		
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2017/12/04/1711481&#038;post_id=1711481" />
			Logging In...		</div>
				<p class="nocomments">التعليقات مغلقة لإنتهاء الفترة المسموحة للتعليق</p>
			</div>
	<div id="social-tabs-comments">
				<ul class="social-nav social-clearfix">
			<li class="social-all social-tab-main social-current-tab"><a href="#" rel="social-all"><span>١ Reply</span></a></li>
			<li class="social-wordpress"><a href="#" rel="wordpress"><span>1 Comment</span></a></li>
			<li class="social-twitter"><a href="#" rel="social-twitter"><span>0 Tweets</span></a></li>
			<li class="social-facebook"><a href="#" rel="social-facebook"><span>0 Facebook</span></a></li>
			<li class="social-pingback"><a href="#" rel="social-pingback"><span>0 Pingbacks</span></a></li>
		</ul>

		<!-- panel items -->
		<div id="social-comments-tab-all" class="social-tabs-panel social-tabs-first-panel">
			<div id="comments" class="social-comments">
				<div class="social-last-reply-when">Last reply was ٦٨٧٢/١٢/٠٧ @ ٣:١٢م</div><div class="cf-clearfix"></div>				<ol class="social-commentlist">
				<li class="wordpress even thread-even depth-1 social-comment social-clearfix social-wordpress" id="li-comment-431841">
<div class="social-comment-inner social-clearfix" id="comment-431841">
	<div class="social-comment-header">
		<div class="social-comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/fc88adea6fe25197d2312dbbff84b52a?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /><cite class="social-fn fn">صالح</cite>		</div>
		<!-- .comment-author .vcard -->
		<div class="social-comment-meta social-comment-meta-wordpress">
			<span class="social-posted-from">
								<span>View</span>
							</span>
			<a href="http://www.alsharq.net.sa/2017/12/04/1711481/comment-page-1#comment-431841" class="social-posted-when" target="_blank">٢٠١٧/١٢/٠٥ @ ٦:٢٧م</a>
			<span class="comment_number">١#</span>
		</div>
	</div>
	<div class="social-comment-body">
				<p>وصلتني رساله من وزارة الإسكان بترشيحي وحجزنا موعد وتمنيت انهم لم يرسلون لأني لم اتخيل يوما بامتلاك فله المهم روحت لهم ورفضوني شركة بداية قالت ان المبلغ المستقطع من راتبي الشهري عالي والثاني بنك الرياض قال بأنهم لايتعاملون مع بنكي الراجحي !!! والإنماء قال يلزمك دفعه قرابة المية الف لماذا اذا ترسلون لي رساله ياوزارة الإسكان اتركوني على قرضي وسيارتي وايجار شقتي مع اسرتي اعايش الفرحه بلحظة سعيده</p>
	</div>
			<div class="social-actions entry-meta">
			</div>
		<!-- .reply -->
</div><!-- #comment-431841 -->
</li><!-- #comment-## -->
				</ol>
							</div>
		</div>
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title " style="color:white;"> الأكثر مشاهدة في اقتصاد</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711491"> مكة تدشن أكبر مشاريع الاستزراع السمكي في العالم</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711481"> 590 فيلا سكنية عصرية بمشروع "الواجهة" بالدمام</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/06/1711720"> 15 شركة طيران توقع اتفاقية شراكة استراتيجية مع "أماديوس"</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711408"> مؤشر سوق الأسهم السعودية يرتفع 85 نقطة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/05/1711540"> سوق الأسهم السعودية يغلق مرتفعًا عند 7103.08 نقطة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711500"> قفزة في حلول التخزين الرقمي المبتكرة عالمياً</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/06/1711730"> انطلاق المؤتمر السعودي للشبكات الكهربائية الذكية في جدة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/06/1711725"> المركز الوطني للتخصيص يستهل نشاطه الدولي</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/06/1711717"> "سدكو القابضة" تتحالف مع "سيكست الألمانية"</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711467"> "إعمار" تستقبل العام الجديد باحتفالية الاستثنائية في دبي</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711478"> تجديد الشراكة الاستراتيجية بين "NITI و تي يو في رينلاند العربية "</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/07/1711923"> "أكوافينا والجميح" يؤكّدان التزامهما بتقديم مياه عالية الجودة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711458"> "دبي القابضة" تدخل السوق البحرينية عبر "مجموعة جميرا"</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2017/12/04/1711455"> البنك الأهلي شريك استراتيجي في التنمية الاقتصادية بالمملكة</a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<li id="polls-widget-8" class="widget widget_polls-widget"><h2 class="widgettitle">استفتاء</h2>
<div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/2017/12/04/1711481/comment-page-1" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>ما هي التحديات التي تواجه نجاح التجارة الإلكترونية في السعودية ؟</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-20" name="poll_6" value="20" /> <label for="poll-answer-20">عدم الثقة في طريقة الدفع الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">عدم الثقة في جودة السلع عن طريق التسوق الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">عدم الثقة في اختراق الخصوصية بالتوصيل إلى المنازل</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">صعوبة التعامل مع مواقع التسوق الإلكتروني</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوّت   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.alsharq.net.sa/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/05/1711531"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042289-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1042289.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/05/1711531"> خزينة الدولة تسترد نصف مليار من الفاسدين (جرافيك)</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711481"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042245-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1042245.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711481"> 590 فيلا سكنية عصرية بمشروع "الواجهة" بالدمام</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/05/1711574"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042306-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1042306.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/05/1711574"> المملكة: اعتراف أمريكا بالقدس عاصمة لإسرائيل استفزاز للمسلمين</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/06/1711669"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/10424161-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1042416.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/06/1711669"> تنفيذ حد "الغيلة" في قاتل زوجته بجدة</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/06/1711762"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042355-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="رجال الامن في موقع الجريمة" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/06/1711762"> فك طلاسم أبشع جريمة قتل في الباحة</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/05/1711562"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/55641-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="5564" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/05/1711562"> قمر الدمام .. القمر كما بدا في سماء الدمام أمس الأول (تصوير: أمين&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711361"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042209-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جانب من التتويج" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711361"> الهلال وهجر يحققان بطولة الجولة الأولى لدوري الكاراتيه الذهبي</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711364"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042211.jpg-55x55-1512350017.png" class="attachment-widget-thumb wp-post-image" alt="ياسر الشهراني وعبد الله عطيف خلال تدريب الهلال  ( المركز الإعلامي - الهلال )" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711364"> الهلال يستعد لمواجهة الرائد بمران استرجاعي</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711384"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042210-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1042210.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711384"> عادل البطي مستشاراً في الهيئة العامة للرياضة</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711394"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/8978.jpg-55x55-1512351390.png" class="attachment-widget-thumb wp-post-image" alt="8978" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711394"> اليمن: انتفاضــــة حتى النصــر</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/05/1711562"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/55641-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="5564" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/05/1711562"> قمر الدمام .. القمر كما بدا في سماء الدمام أمس الأول (تصوير: أمين&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711361"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042209-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="جانب من التتويج" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711361"> الهلال وهجر يحققان بطولة الجولة الأولى لدوري الكاراتيه الذهبي</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711364"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042211.jpg-55x55-1512350017.png" class="attachment-widget-thumb wp-post-image" alt="ياسر الشهراني وعبد الله عطيف خلال تدريب الهلال  ( المركز الإعلامي - الهلال )" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711364"> الهلال يستعد لمواجهة الرائد بمران استرجاعي</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711384"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/1042210-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="1042210.jpg" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711384"> عادل البطي مستشاراً في الهيئة العامة للرياضة</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2017/12/04/1711394"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2017/12/8978.jpg-55x55-1512351390.png" class="attachment-widget-thumb wp-post-image" alt="8978" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2017/12/04/1711394"> اليمن: انتفاضــــة حتى النصــر</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1711481"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
	
	</div><!-- /#container -->

	
	</body>
</html>