
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك   </title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك Comments Feed" href="http://www.alsharq.net.sa/2019/04/22/1733319/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إل جي تستعرض مجموعة التلفزيونات الاستثنائية للعام 2019 في «INNOFEST MEA»' href='http://www.alsharq.net.sa/2019/04/22/1733313' />
<link rel='next' title='الرئيس التنفيذي لقطاع التدريب بـ «الحكير للتجزئة» تحصد جائزة الشرق الأوسط للتميز' href='http://www.alsharq.net.sa/2019/04/22/1733321' />

<link rel='canonical' href='http://www.alsharq.net.sa/2019/04/22/1733319' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content="أعلنت أرامكو السعودية أمس استحواذها على حصة شركة شل العربية السعودية للتكرير المحدودة البالغة 50% في مشروع مصفاة ..." />

			<meta property="og:title" content="أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك   "/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2019/04/22/1733319"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2018/11/8580-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content="أعلنت أرامكو السعودية أمس استحواذها على حصة شركة شل العربية السعودية للتكرير المحدودة البالغة 50% في مشروع مصفاة ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2019/04/22/1733319">
		    <meta name="twitter:title" content="أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك   ">
		    <meta name="twitter:description" content="أعلنت أرامكو السعودية أمس استحواذها على حصة شركة شل العربية السعودية للتكرير المحدودة البالغة 50% في مشروع مصفاة ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2018/11/8580-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1733319 single-format-standard chrome two-col-right width-980 two-col-right-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1733319">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733382">توطين المدربين وتحالف الشركات في اللقاء الموسع لقطاع التدريب بغرفة الشرقية </a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733366">رئاسة أمن الدولة: الكشف عن وجود ترتيبات لعناصر إرهابية لتنفيذ أعمال إجرامية تستهدف أمن البلاد ومقدراتها</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733323"> بيان إلحاقي من رئاسة أمن الدولة عن نتائج التحقيقات الأولية لإحباط العمل الإرهابي الذي استهدف مركز مباحث محافظة الزلفي</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733321">الرئيس التنفيذي لقطاع التدريب بـ «الحكير للتجزئة» تحصد جائزة الشرق الأوسط للتميز </a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733319">أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك   </a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/21/1733306">المتحدث الرسمي لرئاسة أمن الدولة: الجهات الأمنية بالرئاسة تمكنت من إحباط عمل إرهابي استهدف مركز مباحث محافظة الزلفي</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/21/1733300">التحالف ينجح في إعادة أهالي قرى وادي آل أبو جبارة في محافظة صعدة إلى منازلهم</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/20/1733285">مدير تعليم الشرقية: ندعم الاستثمار الخاص ونؤكد سعودة الوظائف الإشراقية</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/19/1733271">أمطار غزيرة تؤدي إلى جريان وأدي الأديرع في حائل</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/04/17/1733248">المملكة تستضيف قمة قادة مجموعة العشرين في نوفمبر 2020 بالرياض</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 




    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
						<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1733319 post type-post status-publish format-standard hentry category-economy">
	
<h1>أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك</h1><div class="post_img"><img width="513" height="340" src="http://www.alsharq.net.sa/wp-content/uploads/2018/11/8580-513x340.jpg" class="attachment-my-medium wp-post-image" alt="8580" title="" /></div>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠١٩/٤/٢٢ @ ٢:٢٧ م</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2019/04/22/1733319&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك&body=http://www.alsharq.net.sa/2019/04/22/1733319" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2019/04/22/1733319#comments"><span class="comments"><small>التعليقات</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<blockquote>
<p><a href="http://www.alsharq.net.sa/tag/الظهران">الظهران</a> - <a href="http://www.alsharq.net.sa/tag/لاهاي">لاهاي</a> </p>
</blockquote>
<p>أعلنت أرامكو السعودية أمس استحواذها على حصة شركة شل العربية السعودية للتكرير المحدودة البالغة 50% في مشروع مصفاة ساسرف المشترك في مدينة الجبيل الصناعية، وذلك باستثمار تقدر قيمته بنحو 631 مليون دولار. <br />وتعليقًا على هذا الاستحواذ، قال النائب الأعلى للرئيس للتكرير والمعالجة والتسويق في أرامكو السعودية، المهندس عبدالعزيز القديمي: &#8220;أسهمت الشراكة مع &#8220;شل&#8221; في تحقيق إنجازات كبيرة على مستوى الأداء وتوفير المنتجات المكررة. وستحصل أرامكو السعودية على الملكية الكاملة للمشروع، وستقوم بدمجه في محفظة أعمالها المتنامية في قطاع التكرير والمعالجة والتسويق. وستواصل &#8220;ساسرف&#8221; أداء دورها الرائد في أعمالنا في مجال التكرير والكيميائيات، ونتطلع إلى تطوير أدائها وقدرتها على المدى الطويل&#8221;. <br />من جهته، قال مدير عمليات التكرير والمعالجة والكيميائيات في شركة شل، جون آبوت: &#8220;ظلت مصفاة ساسرف تمثّل نموذجًا لشراكة طويلة وناجحة بين &#8220;شل&#8221; وأرامكو السعودية، وقد عملت المصفاة بموثوقية عالية، ولديها سجل سلامة رائع، ونحن فخورون بما أنجزناه معًا على مدى العقود الأربعة الماضية، وسنواصل استكشاف المزيد من الفرص التجارية الجديدة&#8221;. <br />ويدعم هذا الاستحواذ خطة أرامكو السعودية الهادفة إلى تطوير ورفع سعة مصافيها ضمن إستراتيجيتها طويلة الأمد لتحقيق النمو في مجال التكرير والمعالجة والتسويق. <br />وبالنسبة لشركة شل، فإن البيع يأتي في إطار جهود مستمرة لتحسين مجموعة أعمال ومشاريع التكرير الخاصة بها، وتحقيق التكامل مع المراكز التجارية وقطاع الكيميائيات. <br />ومن المتوقع أن تُنجَز صفقة البيع في وقت لاحق من هذا العام وفقًا لموافقة الجهات التنظيمية. <br />وتبلغ الطاقة الإنتاجية للمصفاة 305 آلاف برميل يوميًا، ومن المنتجات الرئيسة المصنّعة فيها غاز البترول المسال، والنفتا، والكيروسين، والديزل، وزيت الوقود، والكبريت.</p>

			
						
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>			
		
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2019/04/22/1733319&#038;post_id=1733319" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/22/1733319#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.alsharq.net.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=1733319" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=1733319" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>أو</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">الاسم</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">الايميل</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">لن ينشر</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">الموقع</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label class="hide" for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="إرسال التعليق" />
							<input type='hidden' name='comment_post_ID' value='1733319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title " style="color:white;"> الأكثر مشاهدة في اقتصاد</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/20/1733285"> مدير تعليم الشرقية: ندعم الاستثمار الخاص ونؤكد سعودة الوظائف الإشراقية</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733310"> نجم تفوز بجائزة ‫أفضل مركز اتصال على مستوى الشرق الأوسط</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733313"> إل جي تستعرض مجموعة التلفزيونات الاستثنائية للعام 2019 في «INNOFEST MEA»</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733319"> أرامكو السعودية تستحوذ على حصة «شل» في مشروع مصفاة ساسرف المشترك   </a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733382"> توطين المدربين وتحالف الشركات في اللقاء الموسع لقطاع التدريب بغرفة الشرقية </a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/22/1733321"> الرئيس التنفيذي لقطاع التدريب بـ «الحكير للتجزئة» تحصد جائزة الشرق الأوسط للتميز&#8230;</a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<li id="polls-widget-8" class="widget widget_polls-widget"><h2 class="widgettitle">استفتاء</h2>
<div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/2019/04/22/1733319" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>ما هي التحديات التي تواجه نجاح التجارة الإلكترونية في السعودية ؟</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-20" name="poll_6" value="20" /> <label for="poll-answer-20">عدم الثقة في طريقة الدفع الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">عدم الثقة في جودة السلع عن طريق التسوق الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">عدم الثقة في اختراق الخصوصية بالتوصيل إلى المنازل</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">صعوبة التعامل مع مواقع التسوق الإلكتروني</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوّت   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.alsharq.net.sa/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2019/04/19/1733269"><img alt='مداولات' src='http://www.alsharq.net.sa/wp-content/uploads/2012/01/270_5_avatar-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/readers">مداولات</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/19/1733269">على قدر سعيك ستلقى</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/19/1733271"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/أمطار-غزيرة-على-مدينة-حائل-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أمطار غزيرة على مدينة حائل" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/19/1733271"> أمطار غزيرة تؤدي إلى جريان وأدي الأديرع في حائل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/20/1733285"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/013-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/20/1733285"> مدير تعليم الشرقية: ندعم الاستثمار الخاص ونؤكد سعودة الوظائف&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/21/1733300"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/01-123-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01 (1)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/21/1733300"> التحالف ينجح في إعادة أهالي قرى وادي آل أبو جبارة في محافظة صعدة&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/21/1733290"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/01-218-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01 (2)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/21/1733290"> «عمل الدمام» ترحيل 12 عامل وضبط 59 مخالفة توطين في حملة تفتيشية&#8230;</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2019/04/19/1733269"><img alt='مداولات' src='http://www.alsharq.net.sa/wp-content/uploads/2012/01/270_5_avatar-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/readers">مداولات</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/19/1733269">على قدر سعيك ستلقى</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/19/1733271"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/أمطار-غزيرة-على-مدينة-حائل-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أمطار غزيرة على مدينة حائل" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/19/1733271"> أمطار غزيرة تؤدي إلى جريان وأدي الأديرع في حائل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/20/1733285"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/013-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/20/1733285"> مدير تعليم الشرقية: ندعم الاستثمار الخاص ونؤكد سعودة الوظائف&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/21/1733300"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/01-123-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01 (1)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/21/1733300"> التحالف ينجح في إعادة أهالي قرى وادي آل أبو جبارة في محافظة صعدة&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/21/1733290"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/01-218-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01 (2)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/21/1733290"> «عمل الدمام» ترحيل 12 عامل وضبط 59 مخالفة توطين في حملة تفتيشية&#8230;</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<div class="bg-img"><a href="http://www.alsharq.net.sa/2019/04/19/1733269"><img alt='مداولات' src='http://www.alsharq.net.sa/wp-content/uploads/2012/01/270_5_avatar-55x55.jpg' class='avatar avatar-55 photo' height='55' width='55' /></a></div>
									<p class="name"><a href="http://www.alsharq.net.sa/author/readers">مداولات</a></p>
									<p class="title-item"><a href="http://www.alsharq.net.sa/2019/04/19/1733269">على قدر سعيك ستلقى</a></p>	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/19/1733271"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/أمطار-غزيرة-على-مدينة-حائل-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="أمطار غزيرة على مدينة حائل" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/19/1733271"> أمطار غزيرة تؤدي إلى جريان وأدي الأديرع في حائل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/20/1733285"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/013-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/20/1733285"> مدير تعليم الشرقية: ندعم الاستثمار الخاص ونؤكد سعودة الوظائف&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/21/1733300"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/01-123-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01 (1)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/21/1733300"> التحالف ينجح في إعادة أهالي قرى وادي آل أبو جبارة في محافظة صعدة&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/04/21/1733290"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/04/01-218-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="01 (2)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/04/21/1733290"> «عمل الدمام» ترحيل 12 عامل وضبط 59 مخالفة توطين في حملة تفتيشية&#8230;</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1733319"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
	
	</div><!-- /#container -->

	
	</body>
</html>
<!-- Dynamic page generated in 0.935 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-04-23 01:02:23 -->

<!-- Compression = gzip -->
<!-- super cache -->