
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS)  لبناء التجربة الصوتية للحياة المتصلة</title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS)  لبناء التجربة الصوتية للحياة المتصلة Comments Feed" href="http://www.alsharq.net.sa/2019/09/17/1736012/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5 دول عربية تناقش مخاطر الاستثمار الخارجي' href='http://www.alsharq.net.sa/2019/09/17/1736006' />
<link rel='next' title='&#8220;بيكو&#8221; تطلق تقنية جديدة تماثل ضوء الشمس لتحافظ على الفيتامينات وتبقي  الفواكه والخضروات طازجة لمدة أطول' href='http://www.alsharq.net.sa/2019/09/17/1736016' />

<link rel='canonical' href='http://www.alsharq.net.sa/2019/09/17/1736012' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content="[gallery ROYALSLIDER="1" ids="1736013,1736014"] استعداداً للطلب المتزايد المتوقع على المنتجات الصوتية المتطورة في حقبة الذكاء الاصطناعي ..." />

			<meta property="og:title" content="هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS)  لبناء التجربة الصوتية للحياة المتصلة"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2019/09/17/1736012"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2019/09/12-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content="[gallery ROYALSLIDER="1" ids="1736013,1736014"] استعداداً للطلب المتزايد المتوقع على المنتجات الصوتية المتطورة في حقبة الذكاء الاصطناعي ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2019/09/17/1736012">
		    <meta name="twitter:title" content="هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS)  لبناء التجربة الصوتية للحياة المتصلة">
		    <meta name="twitter:description" content="[gallery ROYALSLIDER="1" ids="1736013,1736014"] استعداداً للطلب المتزايد المتوقع على المنتجات الصوتية المتطورة في حقبة الذكاء الاصطناعي ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2019/09/12-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1736012 single-format-standard gecko one-col width-980 one-col-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1736012">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/18/1736030"> سمو وزير الطاقة يؤكد عودة الإمدادات البترولية جراء العمل التخريبي السافر على منشأتي النفط في بقيق وخريص</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/17/1736024">في ثاني الجلسات الحوارية بالمركز الإعلامي لليوم الوطني89 .. السعودية الأولى عالمياً في خدمة ودعم الموهوبين ورعاية الابتكار</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/17/1736006">5 دول عربية تناقش مخاطر الاستثمار الخارجي</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/17/1735999">جلسات اليوم الوطني: صناعة صورة الوطن مسؤولية الجميع</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/17/1735986">خادم الحرمين الشريفين يرأس جلسة مجلس الوزراء</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/16/1735980">مزاد تربة حائل للإبل يسجل أعلى بيع بـ 800 ألف ريال</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/16/1735974">«أمير حائل» يكّرم منسوبي مكافحة المخدرات بالمنطقة لإحباطهم تهريب كمية كبيرة من المخدرات</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/16/1735972">حمدوك يؤكد حرص الحكومة علي تعزيز سبل التعاون مع المملكة</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/16/1735961">هواوي ترسخ ريادتها بفوزها بأعلى الجوائز في معرض إيفا 2019</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2019/09/15/1735954">انطلاق أعمال المركز الإعلامي لتغطية فعاليات موسم اليوم الوطني 89</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 




    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
						<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1736012 post type-post status-publish format-standard hentry category-economy">
	
<h1>هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS)  لبناء التجربة الصوتية للحياة المتصلة</h1>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠١٩/٩/١٧ @ ٨:٥٠ م</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2019/09/17/1736012&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS)  لبناء التجربة الصوتية للحياة المتصلة&body=http://www.alsharq.net.sa/2019/09/17/1736012" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2019/09/17/1736012#comments"><span class="comments"><small>التعليقات</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<div id="new-royalslider-1" class="royalSlider new-royalslider-1 rsDefaultInv rs-image-gallery" style="width:900px;height:600px;;">
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2019/09/13.jpg">13</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/13-96x72.jpg" alt="" /></div>
  
  
</div>
<div class="rsContent">
  <a class="rsImg" href="http://www.alsharq.net.sa/wp-content/uploads/2019/09/12.jpg">12</a>
  <div class="rsCaption">
    
	</div>
  <div class="rsTmb"><img src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/12-96x72.jpg" alt="" /></div>
  
  
</div>

</div>

<p>استعداداً للطلب المتزايد المتوقع على المنتجات الصوتية المتطورة في حقبة الذكاء الاصطناعي الطاغي، أطلقت شركة هواوي في معرض إيفا (IFA) 2019 أول رقاقة مخصصة للأجهزة السمعية الصغيرة القابلة للارتداء تحت اسم كيرين إيه (A1) 1، وهي تدعم الاتصال لاسلكياً عبر تقنية بلوتوث 5.1 (BT 5.1 &amp; BLE 5.1) ، وتدعم الأجهزة قابلة الارتداء والسماعات ذوي صوت الستريو اللاسلكي الحقيقي، وتجمع في داخلها خمسة عناصر رئيسة من المنتجات الصوتية مع نظام التشغيل LiteOS لحل المشكلات التي تعاني منها صناعة رقاقات هذا القطاع وتوفر حلا كاملاً في هذا المجال ومنح المستهلكين تجربة صوتية عالية الجودة في مختلف التطبيقات وحالات الاستخدام.</p>
<h2>آفاق جديدة للصوت اللاسلكي مع رقاقة كيرين إيه 1</h2>
<p>الرقاقة كيرين إيه 1 الأولى من نوعها التي تدعم الوضعين BT/BLE ومعتمدة للاتصال عبر تقنية بلوتوث 5.1 المعيارية، وهي تتمتع ببنية مدمجة مؤلفة من وحدات بنائية 3 + 1: وحدة معالجة متقدمة لبلوتوث، وحدة معالجة قوية لمعالجة الإشارة الصوتية، معالج تشغيل تطبيقات باستهلاك طاقة منخفض جداً مع وحدة معالجة منفصلة لإدارة استهلاك الطاقة، ويوفر هذا تجربة اتصال عالية الكفاءة ومستقرة تماماً.</p>
<p>وفي سياق متّصل، طورت هواوي تقنية البث المتزامن ثنائي القناة لتجعل السماعتين اليمنى واليسرى تتلقى الإشارة مباشرة من الهاتف النقال مع منع التداخل بينهما. وبهذه التقنية، تتمكن السماعة HUAWEI FreeBuds 3 TWS من خفض زمن انتقال الصوت كثيراً خلال اللعب إلى 190 مللي ثانية (وفق مختبرات هواوي)، مع المحافظة على تزامن الصوت والصورة، وهذه ميزة لطالما انتظرها عشاق الألعاب.</p>
<p>تعتمد السماعة HUAWEI FreeBuds 3 TWS على الجيل الجديد من خوارزمية اختيار قنوات الاتصال عبر بلوتوث التي طورتها هواوي من تقنية القفز الترددي الذكي في الاتصالات، وبهذا تتمكن السماعة من تحديد نطاق التردد الذي يحدث فيه تداخل مع إشارة شبكة واي فاي(WiFi) للانتقال إلى قناة غير مشوشة، ما يعني أنها قادرة على التكيف سريعاً مع التغيرات المحيطة، وتحقق بذلك مناعة عالية ضد تداخل الإشارات وتسمع المستخدم صوتاً نقياً حتى في البيئات المكتظة بالإشارات اللاسلكية مثل المطارات ومراكز التسوق.</p>
<p>ومن جانب آخر، تتضمن الرقاقة كيرين إيه1، على معالج إشارة رقمية قوي لمعالجة إشارة الصوت (DSP)، وهو يوفر السرعة اللازمة لاكتشاف الضوضاء والصوت المحيط لحظياً وتنفيذ خوارزمية كبت الضوضاء وفق المعيار 3A، ليحصل المستخدم على مكالمات هاتفية صافية الصوت، وموسيقى عالية الجودة بلا منغصات. أما خوارزمية التعرف على الكلام المحسّنة التي تدعمها السماعة، فتتيح للمستخدم تشغيلها بأوامر صوتية والوصول بسهولة إلى المساعد الذكي دون الحاجة للضغط على الأزرار.</p>
<h2>نظام التشغيل LiteOS يعزز ذكاء منتجات الصوت الخمسة من هواوي</h2>
<p>نظام التشغيل يمثل العقل المدبر الذكي للأجهزة القائمة على إنترنت الأشياء، ولهذا بدأت هواوي بتطوير النظام Huawei LiteOS في العام 2012 ليكون منصة البرمجيات المخصصة لتشغيل أجهزة إنترنت الأشياء، والربط بينها والبرامج والتطبيقات الخارجية الأخرى. وأطلقت هواوي هذا النظام في العام 2015 ليستخدم على نطاق واسع في العديد من الأجهزة، مثل هواتف هواوي الذكية والأجهزة القابلة للارتداء والمنزل الذكي والخدمات العامة في المدن وما شابه ذلك.</p>
<p>ويعمل النظام LiteOS كمنصة تربط تطبيقات الأجهزة بالخدمات، وهو يتوافق مع مختلف الرقاقات والوحدات العتادية القياسية ويعزز أداءها، ويمثل واجهة قياسية للوصول إلى وظائف مختلف الأجهزة، ويقدم بذلك مجموعة شاملة من الإمكانات (مثل توصيل الأجهزة بالسحابة، إدارة استهلاك الطاقة وخفضه، التحكم بالمستشعرات، الذكاء الاصطناعي). وهو يدعم أيضاً مجموعة ضخمة من حالات الاستخدام في مجال اللأعمال ويوفر مختلف الأطر التقنية وأدوات تطوير التطبيقات (SDKs). ولهذا تجده النظام المسؤول عن تشغيل السماعة HUAWEI Freebuds 3 ليمكنها من الاتصال بسرعة أكبر وبسهولة بمختلف أجهزة هواوي.</p>
<h2>أبعد من السماعات</h2>
<p>تتمحور خطط هواوي الاستراتيجية في فئة الأجهزة السمعية/الصوتية على تطوير وإطلاق منتجات في خمس فئات رئيسة: سماعات الأذن للستريو اللاسلكي الحقيقي، وسماعات الشريط حول الرقبة، والنظارات الذكية، ومكبرات صوتية تتصل عبر البلوتوث، وسماعات عصابة الرأس. وتتمتع أول سماعة بلوتوث ذات شريط حول الرقبة من هواوي: HUAWEI FreeLace ، بتقنية الشحن السريع الخاصة بهواوي (HiPair) ، وتقدم نموذجاً مثالياً لجهاز إلكتروني يجمع بين الأداء المتفوق والابتكارات التقنية والتصميم العصري الرائع.</p>
<p>وتعاونت شركتا هواوي وجنتل مونستر(Gentle Monster) على تصميم النظارات HUAWEI X GENTLE MONSTER الذكية التي تقدم مزايا مختلطة ذكية بين الأداء الصوتي ووظيفة النظارات.</p>
<p>أما مكبر الصوت الذي يتصل عبر بلوتوث من هواوي فهو مصمم لسهولة النقل، مع إمكانية ربط بين وحدتين بسهولة لتشكيل صوت استريو يسار ويمين، ليوفر تجربة ستيريو غامرة ومحيطة بزاوية 360 درجة، وبذلك يمثل الرفيق الأمثل للعائلة في نشاطات الهواء الطلق والحفلات الشاطئية.</p>
<h2>نحو مستقبل ذكي ومتصل</h2>
<p>العمل نحو مستقبل ذكي ومتصل يمثل رؤية هواوي للتنمية المستدامة ، فبعد 32 عاماً من عملها الدؤوب أصبحت الشركة المزود الرائد للبنية التحتية لتقنية المعلومات والاتصالات في العالم(ICT) والمحطات الذكية لتجعل الحياة الرقمية في متناول كل شخص ومنزل ومؤسسة بهدف الوصول إلى عالم ذكي ومتصل دائماً.</p>
<p>واعتمدت استراتيجية الحياة الكاملة المدعومة بالذكاء الاصطناعي في قطاع أعمال المستهلكين لدى شركة هواوي أيضاً على رؤية «الاتصال الدائم»، فشركة هواوي تعمل أيضاً في مجال خط نقل البيانات والاتصالات العالمية الأساسية عبر الألياف الضوئية وشبكات الجيل الخامس والموجات المليمترية، ويقدم قطاع أعمال المستهلكين لديها قدرات الاتصال في جميع زوايا حياة المستخدمين بمجموعة متنوعة من المنتجات النقالة.</p>
<p>واسترشادًا باستراتيجية الحياة الكاملة المدعومة بالذكاء الاصطناعي، عمل قطاع أعمال المستهلكين لدى شركة هواوي على تطوير الرقاقات المتكاملة ونظم التشغيل والمنتجات النهائية مستفيدة من قدراتها التقنية والسيل المتدفق من ابتكاراتها المتواصلة، لتقدم تجربة صوتية عالية الجودة على مدار الساعة للمستهلكين. وتحمل الفئات الخمس لمنتجاتها الصوتية، وفي مقدمتها سماعات بلوتوث اللاسلكية جميع تراث هواوي الرائد في مجال الاتصال وتقديم تجربة حياة كاملة مدعومة بالذكاء الاصطناعي لجميع المستهلكين في مختلف أنحاء العالم.</p>

			
						
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>			
		
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2019/09/17/1736012&#038;post_id=1736012" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/17/1736012#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.alsharq.net.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=1736012" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=1736012" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>أو</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">الاسم</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">الايميل</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">لن ينشر</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">الموقع</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label class="hide" for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="إرسال التعليق" />
							<input type='hidden' name='comment_post_ID' value='1736012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title " style="color:white;"> الأكثر مشاهدة في اقتصاد</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/15/1735941"> شمول القابضة تعمّد نسما وشركاهم لاطلاق أعمال الأڤنيوز - الرياض بقيمة 6 مليارات&#8230;</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/15/1735937"> الخطوط التركية تقدم عروض استثنائية</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/15/1735946"> مراجعة لهاتف HUAWEI Mate 20 X 5G الداعم لشبكة الجيل الخامس</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/17/1736006"> 5 دول عربية تناقش مخاطر الاستثمار الخارجي</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/16/1735961"> هواوي ترسخ ريادتها بفوزها بأعلى الجوائز في معرض إيفا 2019</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/17/1736020"> HP  تطرح أول طابعة ليزر في العالم بدون خرطوشة في السوق السعودي</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/17/1736012"> هواوي تطور أجهزة سمعية تعتمد على رقاقات مزودة بنظام التشغيل(OS) لبناء التجربة&#8230;</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/17/1735996"> مستشفى د. سليمان الحبيب ينجح في سحب سوائل سامة بدماغ ثلاثيني في عملية دقيقة</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2019/09/17/1736016"> "بيكو" تطلق تقنية جديدة تماثل ضوء الشمس لتحافظ على الفيتامينات وتبقي الفواكه&#8230;</a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<li id="polls-widget-8" class="widget widget_polls-widget"><h2 class="widgettitle">استفتاء</h2>
<div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/2019/09/17/1736012" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>ما هي التحديات التي تواجه نجاح التجارة الإلكترونية في السعودية ؟</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-20" name="poll_6" value="20" /> <label for="poll-answer-20">عدم الثقة في طريقة الدفع الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">عدم الثقة في جودة السلع عن طريق التسوق الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">عدم الثقة في اختراق الخصوصية بالتوصيل إلى المنازل</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">صعوبة التعامل مع مواقع التسوق الإلكتروني</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوّت   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.alsharq.net.sa/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/14/1735910"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/85202469-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="85202469" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/14/1735910"> هواوي تكشف عن الراوتر HUAWEI WiFi Q2 Pro وسماعة HUAWEI FREEBUDS 3 في معرض IFA 2019</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/14/1735915"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/IMG_20190527_0446371-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="IMG_20190527_044637[1]" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/14/1735915"> السيطرة على حريقين في معملين تابعين لشركة أرامكو بمحافظة بقيق&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/15/1735918"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/01-1-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="01 (1)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/15/1735918"> انطلاق المزاد الثاني لبيع الإبل في تربة حائل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/15/1735929"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/09-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="09" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/15/1735929"> رئيس شركة أرامكو السعودية: لا يوجد أي إصابات بين العاملين في&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/16/1735961"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/85668-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="85668" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/16/1735961"> هواوي ترسخ ريادتها بفوزها بأعلى الجوائز في معرض إيفا 2019</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/14/1735910"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/85202469-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="85202469" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/14/1735910"> هواوي تكشف عن الراوتر HUAWEI WiFi Q2 Pro وسماعة HUAWEI FREEBUDS 3 في معرض IFA 2019</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/14/1735915"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/IMG_20190527_0446371-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="IMG_20190527_044637[1]" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/14/1735915"> السيطرة على حريقين في معملين تابعين لشركة أرامكو بمحافظة بقيق&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/15/1735918"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/01-1-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="01 (1)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/15/1735918"> انطلاق المزاد الثاني لبيع الإبل في تربة حائل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/15/1735929"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/09-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="09" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/15/1735929"> رئيس شركة أرامكو السعودية: لا يوجد أي إصابات بين العاملين في&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/16/1735961"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/85668-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="85668" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/16/1735961"> هواوي ترسخ ريادتها بفوزها بأعلى الجوائز في معرض إيفا 2019</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/14/1735910"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/85202469-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="85202469" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/14/1735910"> هواوي تكشف عن الراوتر HUAWEI WiFi Q2 Pro وسماعة HUAWEI FREEBUDS 3 في معرض IFA 2019</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/14/1735915"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/IMG_20190527_0446371-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="IMG_20190527_044637[1]" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/14/1735915"> السيطرة على حريقين في معملين تابعين لشركة أرامكو بمحافظة بقيق&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/15/1735918"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/01-1-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="01 (1)" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/15/1735918"> انطلاق المزاد الثاني لبيع الإبل في تربة حائل</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/15/1735929"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/09-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="09" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/15/1735929"> رئيس شركة أرامكو السعودية: لا يوجد أي إصابات بين العاملين في&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2019/09/16/1735961"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2019/09/85668-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="85668" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2019/09/16/1735961"> هواوي ترسخ ريادتها بفوزها بأعلى الجوائز في معرض إيفا 2019</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1736012"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.0'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-1').royalSlider({template:'default',image_generation:{lazyLoading:!0,imageWidth:900,imageHeight:600,thumbImageWidth:96,thumbImageHeight:72},thumbs:{paddingTop:10,paddingBottom:4,thumbWidth:96,thumbHeight:72,appendSpan:!0},autoPlay:{enabled:!0,delay:3000},fullscreen:{nativeFS:!0},width:'900px',height:'600px',autoScaleSlider:!0,autoScaleSliderWidth:900,autoScaleSliderHeight:700,slidesSpacing:10,imageScaleMode:'none',imageScalePadding:0,controlNavigation:'thumbnails',arrowsNavHideOnTouch:!0,globalCaption:!0,globalCaptionInside:!0,sliderDrag:!1,keyboardNavEnabled:!0,fadeinLoadedSlide:!1});
});
</script>
	
	</div><!-- /#container -->

	
	</body>
</html>
<!-- Dynamic page generated in 0.943 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-18 01:07:31 -->

<!-- Compression = gzip -->
<!-- super cache -->