
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- بسم الله الرحمن الرحيم .. وبه نستعين -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
				<title>  هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة العربية السعودية</title>
		
		<LINK REL="SHORTCUT ICON" HREF="http://www.alsharq.net.sa/favicon.ico" />
		<link rel="pingback" href="http://www.alsharq.net.sa/xmlrpc.php" />
				
				
		<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Feed" href="http://www.alsharq.net.sa/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; Comments Feed" href="http://www.alsharq.net.sa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الشرق &raquo; هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة العربية السعودية Comments Feed" href="http://www.alsharq.net.sa/2020/03/08/1739300/feed" />
<link rel='stylesheet' id='main_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='print_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/print.css?ver=0.9' type='text/css' media='print' />
<link rel='stylesheet' id='tsm_multiple_ajax_widget-css'  href='http://www.alsharq.net.sa/wp-content/plugins/multiple-ajax-calendar/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-frontend-css-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-default-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/default/default.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='royalslider-skin-iskin-css'  href='http://www.alsharq.net.sa/wp-content/plugins/royalslider/css/royalslider-skins/iskin/iskin.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_news_ticker_css-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/styles/ticker-style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.alsharq.net.sa/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.alsharq.net.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_stylesheet-css'  href='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/bootstrap.min.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/mdetect-1.2.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/alshrq-mobile/alsharq-mobile-detect-1.21.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/functions/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.royal-slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/royalslider/js/jquery.easing.1.3.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/comment-reply.min.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery_news_ticker/includes/jquery.ticker.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/bootstrap-tab.js?ver=3.8.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/general-1.81.js?ver=3.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsharq.net.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsharq.net.sa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='احتفالاً بيوم المرأة العالمي زين تتحدث بصوتِك قياديات &#8220;زين السعودية&#8221; يقرعن جرس تداولات السوق المالية' href='http://www.alsharq.net.sa/2020/03/08/1739291' />
<link rel='next' title='Visa تحتفي بانطلاق عقد جديد من تمكين المرأة' href='http://www.alsharq.net.sa/2020/03/08/1739303' />

<link rel='canonical' href='http://www.alsharq.net.sa/2020/03/08/1739300' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #555555;
	border: 1px solid #ffffff;
}
</style>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.alsharq.net.sa/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
		<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.alsharq.net.sa/wp-content/uploads/2014/10/favicon.png"/>

<!-- Options Panel Custom CSS -->
<style type="text/css">
text-align:center
</style>

<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/custom.css?v=1.925" rel="stylesheet" type="text/css" media="screen" />
		
					<meta name="description" content="عند التفكير في الهواتف الذكية ذات التصميم الجميل، سوف يفكر العديد من الشباب على الفور في سلسلة HUAWEI nova. منذ إطلاق ..." />

			<meta property="og:title" content="هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة العربية السعودية"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.alsharq.net.sa/2020/03/08/1739300"/>
			<meta property="og:image" content="https://www.alsharq.net.sa/wp-content/uploads/2020/03/0011-280x160.jpg"/>
			<meta property="og:site_name" content="صحيفة الشرق"/>
			<meta property="og:description" content="عند التفكير في الهواتف الذكية ذات التصميم الجميل، سوف يفكر العديد من الشباب على الفور في سلسلة HUAWEI nova. منذ إطلاق ..."/>
			
			<meta name="twitter:card" content="summary">
		    <meta name="twitter:site" content="@alShrqNews">
		    <meta name="twitter:url" content="http://www.alsharq.net.sa/2020/03/08/1739300">
		    <meta name="twitter:title" content="هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة العربية السعودية">
		    <meta name="twitter:description" content="عند التفكير في الهواتف الذكية ذات التصميم الجميل، سوف يفكر العديد من الشباب على الفور في سلسلة HUAWEI nova. منذ إطلاق ...">
		    <meta name="twitter:image" content="https://www.alsharq.net.sa/wp-content/uploads/2020/03/0011-280x160.jpg">
					<link rel="stylesheet" type="text/css" href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/mobile.css?v=0.13" media="screen" />
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.com/cssapi/a2b035c8-88ac-4cf8-8bac-d7602909d011.css"/>

		<script type="text/javascript" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/includes/js/jquery.jcarousel.min.js" ></script>

		<script type="text/javascript">
		jQuery('html').addClass('smooth_slider_fouc');
		jQuery(document).ready(function() {
		   jQuery(".smooth_slider_fouc .smooth_sliderb").css({'display' : 'block'});
		});
		
		function smooth_slider_initCallback(carousel) {
		    jQuery('#sh_slider .jcarousel-control a').bind('click', function() {
			    var navclass = jQuery(this).attr("class");
				var slide = navclass.replace("sldr", "");
		        carousel.scroll(jQuery.jcarousel.intval(slide));
				carousel.startAuto(0);
		        return false;
		    });
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		 
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		    // Pause autoscrolling if the user moves with the cursor over the clip.
		    carousel.clip.hover(function() {
		        carousel.stopAuto();
		    }, function() {
		        carousel.startAuto();
		    });
		};
		
		function smooth_slider_itemFirstInCallback(carousel, jitem, idx, state) {
			jQuery("#sh_slider .jcarousel-control a").css("fontWeight", "normal");
			jQuery("#sh_slider .jcarousel-control a").css("fontSize", "12px");
			var curr_slide = idx;
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontWeight", "bolder");
			jQuery("#sh_slider .jcarousel-control a.sldr"+curr_slide).css("fontSize", "17px"); 
			
			 };
		jQuery(document).ready(function() {
		    jQuery("#sh_slider").jcarousel({
				scroll: 4,
				visible: 4,
				auto: 7,
				wrap: "last",
				animation: 500,
		        initCallback: smooth_slider_initCallback,
				itemVisibleInCallback:{ onAfterAnimation: smooth_slider_itemFirstInCallback }
			});
		});


		var _home_ = "http://www.alsharq.net.sa";
		
		jQuery(document).ready(function() {
						
			jQuery('h3#reply-title').text('اترك تعليقك');
		   	
			jQuery('.comment-reply-link').text('رد').css({'font': '12px Tahoma', 'border-radius': '4px', 'padding': '2px 8px'});
			
					}); 
		</script>

		<!--[if IE]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/style-ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->

		<!--[if IE 7]>
				<link href="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/ie7.css " rel="stylesheet" type="text/css" />
		<![endif]-->
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26973915-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</head>
	<body
	
	class="single single-post postid-1739300 single-format-standard unknown two-col-right width-980 two-col-right-980"
> <!--  body  tag -->
	<div id="container">
		
	    
	<div id="header" class="header_large">
		
	    <div id="mylogo"><a href="http://www.alsharq.net.sa"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/new-logo.png" alt="صحيفة الشرق" /></a></div>
	       
				
				<div class="top_social_icons"><a href="https://twitter.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/twitter.png" width="28" height="28" alt="" /></a><a href="https://www.facebook.com/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/facebook.png" width="28" height="28" alt="" /></a><a href="https://instagram.com/alshrqnews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/instagram.png" width="28" height="28" alt="" /></a><a href="https://plus.google.com/+الشرق" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/googleplus.png" width="28" height="28" alt="" /></a><a href="https://www.youtube.com/user/alShrqNews" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/youtube.png" width="28" height="28" alt="" /></a><a href="http://www.alsharq.net.sa/rss" target="_blank"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/social_icons/rss.png" width="28" height="28" alt="" /></a></div>

		<a class="lite-version-link" href="http://www.alsharq.net.sa/lite-post?id=1739300">النسخة النصية</a>
		
			
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav"><li id="menu-item-62679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62679"><a href="http://www.alsharq.net.sa/category/local">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-1630419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1630419"><a href="http://www.alsharq.net.sa/category/local/sawtak">صوت المتضرر</a></li>
	<li id="menu-item-634367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634367"><a href="http://www.alsharq.net.sa/category/local/mycase">قضيتي</a></li>
	<li id="menu-item-296392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296392"><a href="http://www.alsharq.net.sa/category/local/local-online">متابعات محليات</a></li>
</ul>
</li>
<li id="menu-item-62681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62681"><a href="http://www.alsharq.net.sa/category/politics">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-296394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296394"><a href="http://www.alsharq.net.sa/category/politics/politics-online">متابعات سياسة</a></li>
</ul>
</li>
<li id="menu-item-62682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62682"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></li>
<li id="menu-item-62678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62678"><a href="http://www.alsharq.net.sa/category/sport">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-1624057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624057"><a href="http://www.alsharq.net.sa/category/sport/sport-online">متابعات رياضة</a></li>
	<li id="menu-item-296429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296429"><a href="http://www.alsharq.net.sa/category/sport/%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%ac-%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9">بين المدرج و المنصة</a></li>
</ul>
</li>
<li id="menu-item-916882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-916882"><a href="http://www.alsharq.net.sa/category/society">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-916883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916883"><a href="http://www.alsharq.net.sa/category/society/people">الناس</a></li>
	<li id="menu-item-1613792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613792"><a href="http://www.alsharq.net.sa/category/society/tsafina">تصافينا</a></li>
	<li id="menu-item-1613793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613793"><a href="http://www.alsharq.net.sa/category/society/%d8%b7%d8%a8%d9%8a%d8%a9">طبية</a></li>
</ul>
</li>
<li id="menu-item-893689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893689"><a href="http://www.alsharq.net.sa/category/culture">ثقافة</a>
<ul class="sub-menu">
	<li id="menu-item-917881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917881"><a href="http://www.alsharq.net.sa/category/culture/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9">إبداع</a></li>
	<li id="menu-item-917882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917882"><a href="http://www.alsharq.net.sa/category/culture/booksworld">عالم الكتب</a></li>
	<li id="menu-item-893690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893690"><a href="http://www.alsharq.net.sa/category/culture/culture-online">متابعات ثقافة</a></li>
</ul>
</li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="http://www.alsharq.net.sa/category/issues">قضايا</a></li>
<li id="menu-item-62680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62680"><a href="http://www.alsharq.net.sa/category/opinion">رأي</a></li>
<li id="menu-item-678320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678320"><a href="http://www.alsharq.net.sa/category/last">أخيرة</a></li>
<li id="menu-item-1613772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613772"><a href="http://www.alsharq.net.sa/category/ads">إعلانات</a></li>
</ul>		
				
		<div class="search_main fl">
		    <form method="get" class="searchform" action="http://www.alsharq.net.sa/index.php" >
		        <input type="text" class="field s" name="s" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" />
		        <input type="image" src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/img/search.png" alt="Search" class="submit" name="submit" />
		    </form>    
		    <div class="fix"></div>
		</div>
		
	</div><!-- /#navigation -->
	
		
			
			
		<div class="category_title"><a href="http://www.alsharq.net.sa/category/economy">اقتصاد</a></div>			
     	<div class="clr"></div>
		
				
	</div><!-- /#header -->


			

		<div class="urgent">
		<ul id="js-news" class="js-hidden">
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/03/07/1739284">جائزة الأميرة صيتة بنت عبدالعزيز للتميز في العمل الاجتماعي تكرم الفائزين بالجائزة في دورتها السابعة غداً</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/03/03/1739208">خادم الحرمين الشريفين يرأس جلسة مجلس الوزراء</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/26/1739157">تدشين سيارة كيا سيلتوس بالرياض</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/26/1739154">بيان من الديوان الملكي: وفاة صاحب السمو الملكي الأمير طلال بن سعود بن عبدالعزيز</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/26/1739142">سمو أمير منطقة الرياض يفتتح ملتقى اللجان الشبابية الثالث</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/25/1739124">خادم الحرمين الشريفين يرأس جلسة مجلس الوزراء</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/23/1739101">انطلاق مُلتقى ومعرض «رواد الطاقة 2020» اليوم الأحد في غرفة الشرقية</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/18/1739029">خادم الحرمين الشريفين يرأس جلسة مجلس الوزراء</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/16/1739009">أمر ملكي بترقية ( 436 ) عضواً من أعضاء النيابة العامة بمختلف المراتب</a></li>
						<li class="news-item"><a href="http://www.alsharq.net.sa/2020/02/11/1738915">خادم الحرمين الشريفين يرأس جلسة مجلس الوزراء</a></li>
					</ul>
	</div>
	
		

<div id="wrapper" class="col-full">        
 




    <!-- #content Starts -->
	<div id="background-content">
    <div id="content" class="col-full">
		
						<div class="clr"></div>
		
		
    	<div id="main-sidebar-container">
			
						
			
            <!-- #main Starts -->
            <div id="main">
				
<div class="post-1739300 post type-post status-publish format-standard hentry category-economy">
	
<h1>هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة العربية السعودية</h1><div class="post_img"><img width="513" height="340" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/0011-513x340.jpg" class="attachment-my-medium wp-post-image" alt="001" title="" /></div>			
		<div class="clr"></div>
    	<div class="post-more" style="margin-top: -10px">
	    	<ul class="social_share">
	    		<li class="post_date">
	    				    				<span class="news-date">٢٠٢٠/٣/٨ @ ٧:٢٥ م</span>
	    				    		</li>

	    		<li class="twitter_button">
					<div class="woo-sc-twitter none">
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="alShrqNews" data-lang="en">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</li>
	    		<li class="facebook_button">
<div class="woo-fblike none">		
<iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&amp;href=http://www.alsharq.net.sa/2020/03/08/1739300&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:80px; height:60px"></iframe>
</div>
	</li>
	    		<li class="google_button"><div class="shortcode-google-plusone"><g:plusone size="medium" count="true"></g:plusone></div><!--/.shortcode-google-plusone-->

</li>
	    	</ul>
	    	
			<a href="#" onclick="window.print(); return false;" class="print_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/print.png" alt="طباعة" /></a>
			<a href="mailto:?subject=هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة العربية السعودية&body=http://www.alsharq.net.sa/2020/03/08/1739300" class="email_link"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/email.png" alt="إرسال بالبريد الإلكتروني" /></a>
			
			<span class="post-comments comments"><a href="http://www.alsharq.net.sa/2020/03/08/1739300#comments"><span class="comments"><small>التعليقات</small></span></a></span>	    		
	    	<div class="clear"></div>
	    </div>
 

		<div class="entry">
						
			<p>عند التفكير في الهواتف الذكية ذات التصميم الجميل، سوف يفكر العديد من الشباب على الفور في سلسلة HUAWEI nova. منذ إطلاق هذه السلسلة، اكتسحت HUAWEI nova الأسواق الرئيسية في العالم بكاميراتها القوية وأدائها المتميز وتصميماتها الأنيقة وميزاتها الذكية.</p>
<p>ومن المنتظر أن تطلق شركة هواوي تك انفستمنت العربية السعودية المحدودة هاتفها HUAWEI nova 7i في السوق المحلية لتزويد المستهلكين بتجربة تصوير وترفيه جديدة كليًا.</p>
<h2>توفر الكاميرا الرباعية بدقة 48 ميجابكسل والمدعمة بالذكاء الاصطناعي مزيدًا من فرص التصوير</h2>
<p>يتميز هاتف HUAWEI nova 7i بكاميرا رباعية قوية بدقة 48 ميجابكسل مدعمة بالذكاء الاصطناعي ومدمجة في ترتيب مصفوفة بشكل أنيق في الركن الأيسر العلوي من اللوحة الخلفية. يتضمن الإعداد على كاميرا رئيسية بدقة 48 ميجابكسل وعدسة للتصوير العريض بدقة 8 ميجابكسل وعدسة ماكرو بدقة 2 ميجابكسل وعدسة خوخيه بدقة 2 ميجابكسل. هذا يوفر التصوير الفوتوغرافي والفيديو تنوع مذهل بدقة عالية الوضوح مع تصميم مميز.</p>
<p>تحتوي الكاميرا الرئيسية بدقة 48 ميجابكسل الموجودة في الجزء الخلفي من الهاتف مستشعرًا بمقاس 1/2 بوصة مع فتحة عريضة تبلغ f / 1.8 لأداءً فائقًا في مجال الرقاقات وتدعم تقنية التوليف المتعددة الأطر عالية الدقة. التي تحسن بذكاء صور متعددة في لحظة مع الاحتفاظ بالتفاصيل، حتى بعد التكبير.</p>
<p>للتصوير الليلي تستخدم الكاميرا تقنية Pixel Binning 4*1 حجم مكافئ للبكسل يبلغ 1.6μm. التي تعمل على تحسين الصورة وخفض الضوضاء في ملفات RAW وتنتج عن صور لسماء الليل أكثر وضوح مع ضوضاء أقل، وعندما تقترن بالتعرض الطويل والتكوين الذكي متعدد الأطر، تساعد المستخدمين على التقاط جمال السماء الليلي المرصعة بالنجوم بشكل مثالي.</p>
<p>يأتي هاتف HUAWEI nova 7i مع محرر فيديو قوي مدعم بالذكاء الاصطناعي يجعل تحرير الفيديو بعد تسجيلها أسهل كثيرًا. يمكن الآن إضافة موسيقى خلفية أو تشذيب اللقطات أو حتى التأثيرات بنقرة واحدة. يمكن لمحرر الفيديو المدعم بالذكاء الاصطناعي التعرف على وجه معين بمساعدة تقنية التعرف على الوجه المتقدمة والخوارزميات، حتى إنشاء مونتاجات منفصلة تعرض فقط الموضوع المحدد. تساعد كاميرات الهاتف الذكي أيضًا في تحسين وضعية الجسم باستخدام خاصية AI Body Shaping التي تتعرف على الهيكل العظمي ومحيطه لتقديم المشورة بشأن كيفية تحسين شكله.</p>
<p>من أجل إنتاج صور بوكيه أفضل، يستخدم هاتف HUAWEI nova 7i خوارزميات الذكاء الاصطناعي والبرمجيات لاستشعار العمق للتعامل بفعالية مع اكتشاف حافة الجسم، والتي تجعل طمس الخلفية طبيعية أكثر.</p>
<p>توفر العدسة ذات الزاوية العريضة بدقة 8 ميجابكسل مجال رؤية تصل حتى 120 درجة، مما يوفر رؤية بلا حدود بنسبة 140٪ أكثر من الكاميرا العادية التي تصل 78 درجة فقط. سواء كنت تلتقط صورة جماعية كبيرة أو مباني أو مناظر طبيعية شاسعة، فإن هاتف HUAWEI nova 7i قادر على تقديم صور فوتوغرافية ومقاطع فيديو رائعة.</p>
<p>تدعم عدسة ماكرو تصوير الماكرو البالغ 4 سم، مما يتيح للمستخدمين اكتشاف تفاصيل جديدة فقط من خلال استخدام هاتف HUAWEI nova 7i.</p>
<p>تم تجهيز الكاميرا الأمامية بدقة 16 ميجابكسل بتقنية Super Night Selfie 2.0. باستخدام خوارزميات مدعمة بالذكاء الاصطناعي وتقنية Light Fusion المتقدمة التي تتيح مزيدًا من الضوء للوصول إلى المستشعر، يمكنك التقاط صور شخصية واضحة ومذهلة مع بشرة ساطعة وميزات وجه ثلاثية الأبعاد، حتى في البيئات المظلمة.</p>
<h2>أداء متميز مع بطارية كبيرة وشاحن HUAWEI SuperCharge</h2>
<p>تعد بطارية هاتف HUAWEI nova 7i طويلة الأمد وشحنها السريع ميزة هائلة لهذا الهاتف الجديد. بفضل البطارية الكبيرة التي تبلغ 4200 مللي أمبير في الساعة، يمكنها بسهولة تلبية طلبات المستخدم العالية على البطارية خلال اليوم. لذلك، سواء كنت تشاهد الأفلام أو تلعب الألعاب أو تلتقط الصور، فإن نفاد طاقة البطارية لا يشكل مصدر قلق أبدًا.</p>
<p>تم تزويد هاتف HUAWEI nova 7i أيضًا بشاحن HUAWEI SuperCharge باستطاعة 40 واط، والذي يمكن إعادة شحن البطارية إلى 70٪ في 30 دقيقة فقط. تم ضمان سلامة هذه التقنية الفعالة والسريعة للشحن، بعد أن حصلت على شهادة السلامة الموثوقة من TÜV Rheinland.</p>
<p>يأتي هاتف HUAWEI nova 7i مزودًا بذاكرة وصول عشوائي سعتها 8 جيجابايت مع مساحة تخزين 128 جيجابايت لتخزين عدد كبير من الصور ومقاطع الفيديو والملفات. كما في صميمها أيضًا، يكمن معالج Kirin 810 بحجم 7 نانو متر، هذا لا يتألف فقط من اثنين من النوى الكبيرة وستة نوى صغيرة ، ولكنه يدمج أيضًا نسخة مخصصة من GPU Mali-G52 ، والجيل الرابع من تقنية معالجة الصور ISP و NPU الخاصة بشركة هواوي.</p>
<p>وفقًا للبيانات الرسمية لشركة هواوي، يوفر معالجKirin 810 بحجم 7نم زيادة بنسبة 50٪ في كفاءة الطاقة وزيادة بنسبة 110٪ في كثافة الترانزستور مقارنة بمعالج Kirin 710 بحجم 12 نم، مما يوفر أداء أسرع وأكثر قوة بالإضافة إلى تجربة أقل في استهلاك الطاقة.</p>
<p>بفضل تقنية الجدولة المدعمة بالذكاء الاصطناعي على مستوى نظام Kirin Gaming+ وترقيات برنامج تشغيل GPU وتحسين تحميل GPU وتحسين المؤثرات الخاصة للألعاب بدقة عالية الوضوح HD، تم تحسين جودة الصورة في الوقت الفعلي والألعاب ثلاثية الأبعاد على نطاق واسع إلى حد كبير. هذا يعني أن دقة وضوح وتباين سطوع تجربة الألعاب محسّنة أيضًا.</p>
<p>بفضل إمكانات الذكاء الاصطناعي القوية في الـNPU، يمكن للهاتف الذكي تخصيص موارد بمرونة لوحدة المعالجة المركزية (CPU) و GPU و DDR. تتمتع الميزات الجديدة لواجهة المستخدم EMUI10 مثل محرك Deterministic Latency Engine الذي يستطيع تحسين سرعة الحوسبة لهاتف HUAWEI nova 7i.</p>
<h2>شاشة عرض Punch Full Display الأيقونية</h2>
<p>يتميز هاتف HUAWEI nova 7i بشاشة HUAWEI Punch FullView بدقة فائقة عالية الوضوح FHD+ ضخمة مقاس 6.4 بوصة تتميز بدقة 2310 × 1080. تتميز هذه الشاشة المتطورة بمجموعة ألوان واسعة ونسبة شاشة كبيرة للجسم تصل إلى 90.6٪. تم استبدال الشق الأمامي بفتحة Punch في الزاوية العلوية اليسرى التي تضم الكاميرا الأمامية الصغيرة، مما توفر تجربة مشاهدة غامرة تتميز بالسلاسة والجمال والعملية.</p>
<p>يعد هاتف HUAWEI nova 7i بطل التصوير الفوتوغرافي ذو الأداء العالي بالإضافة إلى عمر بطارية يدوم طويلًا، وقد تم تصميمه لضبط اتجاه جديد في قطاع الهواتف – الفئة المتوسطة ويبدأ الحجز المسبق يوم ١٢ مارس مع هدايا قيمة ولكمية محدودة</p>

			
						
						
			
					</div><!-- /.entry -->
		
		
		<div class="post_under_content e3lan_468x60"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>			
		
				
		
	<div class="fix"></div>
	<div class="clr"></div>
	
</div><!-- /.post -->

	
			  

<div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.alsharq.net.sa/2020/03/08/1739300&#038;post_id=1739300" />
			Logging In...		</div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/1739300#respond" style="display:none;">cancel</a></small></h3>
									<form action="http://www.alsharq.net.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=1739300" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.alsharq.net.sa/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=1739300" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>أو</span>
</div>
																				<p class="social-input-row social-input-row-author"><label for="author" class="social-label">الاسم</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">الايميل</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">لن ينشر</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">الموقع</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
												<p class="social-input-row social-input-row-comment"><label class="hide" for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="إرسال التعليق" />
							<input type='hidden' name='comment_post_ID' value='1739300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" />						</p>
						<div id="commentform-extras"></div>					</form>
							</div><!-- #respond -->
				</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
            </div><!-- /#main -->
    

            <div id="news_sidebar"><!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_viewed_news_at_all-3 for 3600 second(s)-->
<!--WP Widget Cache End -->
</div><div id="third_col">			<div class="widjet-box2" style="border-bottom: 0px;">

				<div class="third-col-title-cotainer"> 
					<span class="title " style="color:white;"> الأكثر مشاهدة في اقتصاد</span>
				</div>
				
				<div class="third-col-box-content">
					
					<div class="third-col-list">
						<div class="arrow-down"></div>
						
						<ul>
																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2020/03/07/1739278"> مستشفى د. سليمان الحبيب بالسويدي يحصل على اعتماد الجودة العالمية (JCI)</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2020/03/08/1739300"> هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي قريبًا للمملكة&#8230;</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2020/03/08/1739291"> احتفالاً بيوم المرأة العالمي زين تتحدث بصوتِك قياديات "زين السعودية" يقرعن جرس&#8230;</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2020/03/07/1739287"> وزارة التعليم تعلّق الدراسة في مدارس ومؤسسات التعليم الجامعي والمهني في القطيف&#8230;</a></p> 	 
									</li>

																<li>
										<p class="title-item"><a href="http://www.alsharq.net.sa/2020/03/08/1739303"> Visa تحتفي بانطلاق عقد جديد من تمكين المرأة </a></p> 	 
									</li>

													</ul>

						<div class="clr"></div>	 		 	
					</div> 


				</div>

				<div class="clr"></div>	
			</div> <!-- end widjet style 1 -->

	<li id="polls-widget-8" class="widget widget_polls-widget"><h2 class="widgettitle">استفتاء</h2>
<div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/2020/03/08/1739300" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>ما هي التحديات التي تواجه نجاح التجارة الإلكترونية في السعودية ؟</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-20" name="poll_6" value="20" /> <label for="poll-answer-20">عدم الثقة في طريقة الدفع الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_6" value="21" /> <label for="poll-answer-21">عدم الثقة في جودة السلع عن طريق التسوق الإلكتروني</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">عدم الثقة في اختراق الخصوصية بالتوصيل إلى المنازل</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">صعوبة التعامل مع مواقع التسوق الإلكتروني</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   صوّت   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.alsharq.net.sa/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FalShrqNews&amp;width=190&amp;height=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:360px;" allowTransparency="true"></iframe></div>			
			<div class="clr"></div>
			<br />


			<!--WP Widget Cache 0.26 Begin -->
<!--Cache widget_most_popular_posts-2 for 3600 second(s)-->

		<div class="popular_content">
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/comments_gray.png" alt="" /> الأكثر تعليقاً</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739278"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739278"> مستشفى د. سليمان الحبيب بالسويدي يحصل على اعتماد الجودة العالمية&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739284"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/005-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="005" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739284"> جائزة الأميرة صيتة بنت عبدالعزيز للتميز في العمل الاجتماعي تكرم&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/08/1739300"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/0011-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="001" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/08/1739300"> هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/08/1739303"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/855528-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="855528" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/08/1739303"> Visa تحتفي بانطلاق عقد جديد من تمكين المرأة </a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739287"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/88568-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="88568" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739287"> وزارة التعليم تعلّق الدراسة في مدارس ومؤسسات التعليم الجامعي&#8230;</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/twitter_gray.png" alt="" /> الأكثر مشاركة في تويتر</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739278"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739278"> مستشفى د. سليمان الحبيب بالسويدي يحصل على اعتماد الجودة العالمية&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739284"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/005-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="005" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739284"> جائزة الأميرة صيتة بنت عبدالعزيز للتميز في العمل الاجتماعي تكرم&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/08/1739300"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/0011-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="001" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/08/1739300"> هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/08/1739303"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/855528-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="855528" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/08/1739303"> Visa تحتفي بانطلاق عقد جديد من تمكين المرأة </a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739287"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/88568-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="88568" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739287"> وزارة التعليم تعلّق الدراسة في مدارس ومؤسسات التعليم الجامعي&#8230;</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="popular_box">
				<h3><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/facebook_gray.png" alt="" /> الأكثر مشاركة في فيسبوك</h3>
				
				<div class="popular_list list-items">
					<ul>
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739278"><img src="http://www.alsharq.net.sa/wp-content/themes/alsharq-theme/images/default_thumb.jpg" alt="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739278"> مستشفى د. سليمان الحبيب بالسويدي يحصل على اعتماد الجودة العالمية&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739284"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/005-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="005" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739284"> جائزة الأميرة صيتة بنت عبدالعزيز للتميز في العمل الاجتماعي تكرم&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/08/1739300"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/0011-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="001" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/08/1739300"> هاتف ذكي قوي من الفئة المتوسطة يحتوي على كاميرا فائقة الدقة سيأتي&#8230;</a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/08/1739303"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/855528-55x55.jpeg" class="attachment-widget-thumb wp-post-image" alt="855528" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/08/1739303"> Visa تحتفي بانطلاق عقد جديد من تمكين المرأة </a></p> 	 
								</li>

						
														<li>
									<a href="http://www.alsharq.net.sa/2020/03/07/1739287"><img width="55" height="55" src="http://www.alsharq.net.sa/wp-content/uploads/2020/03/88568-55x55.jpg" class="attachment-widget-thumb wp-post-image" alt="88568" title="" /></a>
									<p class="title-item list-news-title"><a href="http://www.alsharq.net.sa/2020/03/07/1739287"> وزارة التعليم تعلّق الدراسة في مدارس ومؤسسات التعليم الجامعي&#8230;</a></p> 	 
								</li>

						
											</ul>
				
					<div class="clr"></div>
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		<!--WP Widget Cache End -->


		</div><!-- /#main-sidebar-container -->

    </div><!-- /#content -->
	</div>


	<div id="custom-footer">
			
		<!-- div-lists -->
		<div class="div-lists">
		 
		<div class="clr"></div>	
			
			<!-- list -->
			<div class="ul-lists">
				<ul>
					<li><a href="http://www.alsharq.net.sa"> الرئيسية </a></li>	
					<li><a href="http://www.alsharq.net.sa/rss-list">  الخلاصات</a></li>	
					<li><a href="#">سياسة الخصوصية</a></li>	
					<li><a href="http://www.alsharq.net.sa/conditions">الأحكام والشروط</a></li>
					<li><a href="http://www.alsharq.net.sa/contact">اتصل بالشرق</a></li> 
					<li><a href="http://www.alsharq.net.sa/adv">الإعلان</a></li>	
					<!-- <li><a href="#">استخدام المحتوى</a></li>	 -->
					<li><a href="http://www.alsharq.net.sa/organization">هيئة الشرق</a></li>	
				</ul>
			</div>
					
			
		</div>

		<div id="copyright" class="col-left">جميع الحقوق محفوظة لصحيفة الشرق &copy; ٢٠١٢</div>
				
	<div class="clr"></div>
	</div>
		
	<div class="clr"></div>
	<div id="footer" class="col-full">
	    

		
		<!--<div id="credit" class="col-right">
			
		</div>-->
		
	</div><!-- /#footer  -->
	
	
	
	</div><!-- /#wrapper -->
	<script type="text/javascript">var stats_ajax_url = "http://www.alsharq.net.sa/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=alshrq_stats&post_id=1739300"}); });</script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="text/javascript">gapi.plusone.go();</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alsharq.net.sa\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsharq.net.sa/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
	
	</div><!-- /#container -->

	
	</body>
</html>
<!-- Dynamic page generated in 0.865 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-09 10:15:05 -->

<!-- Compression = gzip -->
<!-- super cache -->